¿Posible fallo de diseño en motores M52TU?

Tema en 'Foro General BMW' iniciado por BoinaJet, 27 Ene 2006.

  1. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    He leñido este mensaje de un amiguete este post que puede ser interesante, por saber si a alguien le ha pasado. Él conoce bien de cerca los 2.8 de BMW porque tiene uno y en su casa hay otros dos.

    Ya es el cuarto caso que veo de este fallo así que todo apunta a un defecto de diseño/calidad. Es un asunto de segunda importancia pero revisad los motores los que anden por ahí (motores 6L de E46, últimos E39 etc).

    El caso es que el termostato del radiador del motor viene en un soporte de plástico que se rompe dejando de actuar éste. El resultado: el motor va más frio de lo que debe en cuanto rueda por carretera.

    Al menos estos aún tienen termómetro de agua, aunque vaya falseado, porque si te pasa en un serie 5 actual puedes estar rodando 100.000 km con el fallo sin enterarte.

    Lo he visto en dos 528i del año 2000, un 328 Ci del..., todos ellos con motor M52TU y un X5 3.0i del 2001 con motor M54.

    Así que Jandrovi y demás usuarios de estos motores, un vistazo a la aguja de temperatura y si no se pone al centro después de unos minutos podéis tener ese fallo.

    Otra cosa diferente sería que fallase el termostato en sí que pasa en casi todos los motores antes o después. Pero en estas unidades el fallo se debe al soporte (a falta de ver el X5 que aún no se ha reparado).


    A ver si algún experto nos dice algo sobre este tema, o alguien que haya sufrido esto nos lo comenta.

    Saludetes.
  2. davidW

    davidW Mozo Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    14 Oct 2002
    Mensajes:
    22.998
    Me Gusta:
    6.642
    Ubicación:
    Hell´s kitchen
    Modelo:
    Z3C/Su/S1XR/228
    Lo miraré, el soporte del termostato...aunque ahora no recuerdo donde va exactamente
  3. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.647
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Eso con el motor tiene poco que ver, en realidad, y menos con su diseño...y mi impresión es que si puedes rodar 100.000 kms con un problema sin enterarte... realmente no es un problema :D
  4. davidW

    davidW Mozo Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    14 Oct 2002
    Mensajes:
    22.998
    Me Gusta:
    6.642
    Ubicación:
    Hell´s kitchen
    Modelo:
    Z3C/Su/S1XR/228
    A mi ya me había acojonao con el título :D y veo que se soluciona con una arandeli ;-)
  5. lewis

    lewis Guest

    pasar pasa.... y a bastante gente!!!
    No es un fallo de motor, si no de una pieza de plastico donde va alojado el termostato que si se rompe se descoloca y deja de actuar. Cuando esto sucede el coche en invierno tarda muchisimo en calentarse y bajado algun puerto de montaña la temperatura baja hasta casi la zona azul del termometro. La soluccion no es otra que cambiar el termostato ya que viene con el soporte, reparacion que no es muy cara ;-)
  6. JordiT

    JordiT Forista

    Registrado:
    3 Mar 2004
    Mensajes:
    2.312
    Me Gusta:
    2
    Ubicación:
    Catalunya
    A mi me ha pasado, segun fer316 no es un fallo exclusivo de los 2.8. La solucion : 60 aurelios :)

    Saludos
  7. corsica

    corsica Guest

    idem. El coche en ciudad va bien refrigerado, pero sobre todo en autopista el coche va demasiado frio.
  8. Chicharro

    Chicharro Forista Senior

    Registrado:
    12 Feb 2004
    Mensajes:
    4.903
    Me Gusta:
    318
    Ubicación:
    En la meseta
    En el 528 de casa ya nos paso y se cambio termostato y hasta hoy sin ningun tipo de problema.
    Estar al loro del reloj de temperatura del liquido refrigerante nada mas
  9. Xavi_328ci

    Xavi_328ci Forista Senior

    Registrado:
    17 May 2007
    Mensajes:
    4.279
    Me Gusta:
    3
    Ubicación:
    Sant Cugat (Bcn)
    Por ahora yo sin problemas! pero en todo caso, mejor que se pase de frio que no de caliente!
  10. bemeforofo

    bemeforofo Forista Senior

    Registrado:
    8 Dic 2006
    Mensajes:
    7.432
    Me Gusta:
    1
    Ubicación:
    BCN-Radarlandia.
    Yo tampoco...va bien de temperatura, sin problemas.
  11. Bimmer

    Bimmer Forista Legendario Miembro del Club

    Registrado:
    25 May 2006
    Mensajes:
    14.593
    Me Gusta:
    6.735
    Ubicación:
    Sevilla, sede del Infierno
    A mí me pasó, termostato nuevo y listo.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dice Jordi T,no es exclusivo de los M52,todos los que llevan esa tapa de palstico pueden fallar,y son casi todos los modelos de BMW.

Compartir esta página