Posible problema con el pedal de embrague

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Richard, 17 Feb 2005.

  1. Richard

    Richard Guest

    Hace unos dias, al coger el coche por la mañana, parece como si me quedase sin pedal d embrague, me quedo sin apenas recorrido y esta muy blando...
    Luego al andar unos kilometros parece como si recuperara algo la sensacion, pero sigue mas blando de lo normal y con mas recorrido de lo normal.

    El embrague no patina, el coche va bien pero nunca me habia pasado lo del pedal...

    Os ha pasado? De que puede ser la cosa?

    Salu2.
  2. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Purga el circuito, sino revisa los cilindros hidráulicos.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    O bien pierde liquido el bombin,o la bomba pierde la presion,como te dice Coco,revisa el liquido de frenos o purgalo.
  4. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    A mi me paso, le heche liquido d efrenos a nivel y a funcionar, yo tambien me pegué un buen susto ya que este sistema funciona con el liquido de frenos y con eso no se tontea!!!
    Que tuviera que rellenar quiere decir que por algun lado tengo perdida, asi que dentro de poco me tocara ponerme manos a la obr.

    Un saludo!!!

Compartir esta página