posible problema de mi 323ci

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por pompas, 7 Oct 2006.

  1. pompas

    pompas Guest

    Pues Creo Que Es Un Problema,resulta Que Lo Dejo Toda La Noche En La Calle, Con El Frio,lo Arranco,se Ponen Las Vueltas A 1000 0 900 Un Poco Mas Altas,sera Porque Esta Frio,bueno Pues Si Me Pongo A Salir Cuando Las Vueltas Estan Asi,y Encima Despacito Me Da Tirones,canbie Todas Las Bujias Las 6¿sera Que Tengo Que Dejarle Un Poco Calentarse? Ya Que Eso Solo Lo Hace Cuando Las Revoluciones Estan Como E Dicho Antes Cuando Ya Se Ponen En Su Sitio Va D Lujo,solo M Pasa Al Arrancarlo Por Las MaÑanas Pero Solo En La Calle, En El Garaje No Hace Eso.es Posible Que Sea Normal Ya Que Esta Frio,os Digo Que Son 10 Segundos Lo Que Tarda En Solventarse El Problema,que Opinais.
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Si las bujias estan bien, y las bobinas tambien, supongo que será cuestion de tener un poco menos de prisa y esperarse esos 10 segundos poniendose el cinturon, eligiendo canal de radio o cosas así..
    sds
  3. eltutan

    eltutan Forista

    Registrado:
    3 Oct 2005
    Mensajes:
    2.769
    Me Gusta:
    1
    Ubicación:
    Santander
    no lo dejes en la calle al pobre:wink:
    a mi aveces me pasa lo de los tirones y eso que siempre lo dejo en garage.
  4. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    es normal si esta muy frio que el motor de pequeños tirones, ten en cuenta que los primeros segundos son fundamentales para que el motor se vaya aclimatando, yo como norma espero siempre unos 15 segundos antes de iniciar la marcha.
  5. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    A mi también me pasa, creo que es algo normal, porque ya lo he escuchado en varios 6L, además una vez caliente no hay problema.
  6. Txamu

    Txamu Forista Legendario

    Registrado:
    8 Abr 2006
    Mensajes:
    9.111
    Me Gusta:
    320
    Ubicación:
    Bilbao
    Modelo:
    325i y M3
    yo no me preocuparia y haria como te dijo leoper,yo en el mio primero doy contacto,espero q se apgen luces y lo arranco lo primero de todo,luego ya me pongo el cinto,doy las luces(esta en garaje,jeje),pongo el radio cd y decico musica,y ya x fin salgo,jeje,10segundos no es nada xDD,y haciendo lo q dije tardas medio minuto q no va a ningun lao y pal coche mucho mejor,saludos:wink:
  7. pompas

    pompas Guest

    joder pos muchas gracias a todos ya me avia asustamo jejeje
  8. intense

    intense En Practicas

    Registrado:
    27 Abr 2005
    Mensajes:
    428
    Me Gusta:
    3
    Ubicación:
    Luxembourg
    creo que es un problema endémico de todos los 6L arrancando en frío. No te preocupes, a mi tb me pasa y son solo 10 o 15 segundos.
  9. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    De todas formas, creo recordar que leí en el manual del coche, de que no es necesario calentarlo, que incluso era recomendable salir nada más arrancarlo.
  10. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.595
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    a mi me pasa lo de las revoluciones con el frio, pero no he notado tirones....
  11. RubenXXX

    RubenXXX Guest

    Pos a mi agual que a charlie
  12. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Eso pasa en mis coches carburador jaja, en esos no sé.

    En frío la gasolina, na más arrancar el motor, se vaporiza mal en la admisión y no se mezcla bien con el aire, por eso va como a tirones, pero eso en algunos inyección no he visto que eso pase.

    Cuando se calienta, la gasolina se vaporiza mejor, es la mezcla más homogénea y arde mejor.

    Yo como digo, he probado coches inyección como por ejemplo un hyundai coupe de mi tio, que es un poco zarrio, y de inyección antigua, puesto que era de los primeros hyundai coupé que hicieron, y esos tirones no lo hacen. Claro que na más arrancarlo no me pongo a acelerar a fondo como loco, lo saco de la cochera casi a ralenti pq está a 1100RPM lo menos, y no hace esos tirones, como lo pueden hacer mis dos coches carburador, que en esos si que se nota un huevo.

    Los carburadores como todos saben llevan el starter, para que meta más gasolina en frío y compensar la mala pulverización, pero en los de inyección, la centralita sabe que el motor está frío por sensores de temperatura en el bloque etc. y con ese dato, acelera más el motor de lo normal los primersos instantes y también inyecta más cantidad de gasolina.

    A ver si tenéis jodido algun sensor de esos o algo...., no sé. Aunque si sube a más RPM que en caliente, entonces no parece que vaya mal, pero no deberia pegar tirones a menos que salgas haciendo el animal.

Compartir esta página