Duda Potencia en subida

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por blas, 28 Sep 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. blas

    blas Guest

    Hola a todos
    Quería preguntaros si es normal lo que me sucede con mi e-39 530da de 2001:

    El coche lo compré hace 2 meses por lo que no puedo comparar para saber si algo ha ido empeorando en pérdida de potencia.

    El tema es que en una incorporación a la m-50 en cuesta (unos 2 o 3km) he sido incapaz de adelantar a coches tipo Xara, 307 etc hasta que no ha terminado la pendiente, llevando el coche con el acelerador a fondo (kickdown). He iniciado la cuesta a unos 90km/h y la termino a 140-150km/h, a partir de ir llaneando el coche se dispara.
    No he notado tirones acelerando, ni momentaneas pérdidas de potencia etc.

    Lo único que he notado es lo que os comento de las pendientes (me había pasado en alguna otra pero no tenía otro vehículo al lado para comparar) y que por debajo de las 2000 rpm el coche tira bastante menos. El coche llaneando va bastante rápido, pero no se si lo que debiera porque no puedo comparar.

    ¿Puede ser problema de caudalímetro (no noto pérdidas instantáneas de potencia o tirones), o quizá turbo?.

    Gracias a todos
  2. blas

    blas Guest

    Perdon, se me olvidaba comentaros que los coches que os comento (Xara, 307) son coches diesel de 110 cv, los conozco porque son de compañeros de trabajo. No pude adelantarlos pero tampoco ellos me dejaban atras ibamos a la par.
  3. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Huele cauda, prueba a limpiarlo como pone en un post por el foro.
    Filtros de gas oil y aire, supongo que al dia?
  4. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.065
    Me Gusta:
    27.012
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Hola;-)

    La verdad que los Xsara y los 307... Es que andan mucho :D los HDi de alta presión empujan bastante, y esos vehículos pesan bastante menos que un 530da touring.

    No obstante, lo que sí que me ha sorprendido es la máxima de 140/150kms y que tu coche no supere esa cifra, porque potencia sí que llevas como para aumentar la misma holgadamente...

    Las causas podrían ser varias, a saber: el filtro de gasoil que no esté óptimo, el filtro de aire que no esté limpio, el caudalímetro podría ser tambien, o mismamente el agarrotamiento de la válvula del turbo...

    Habitualmente los coches se venden sin la pertinente revisión (suele suceder que "está recién pasada" la misma por el anterior propietario...)

    El caudalímetro, no obstante, denotaría una falta de potencia
    http://www.bmwfaq.com/showthread.php?t=30795

    De ser el turbo, uno de las principales muestras de su avería es un silbar/soplido al acelerar; aunque es verdad que si se queda agarrotado no silba, ni tiene por qué mostrar un silbido;-)
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    yo empezaria por mirar los filtros de gasoil, y aire...
    en que marcha circulabas ?
    si bajas una marcha sube de vueltas o se queda en el mismo limite de revoluciones ?
  6. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    es una bobada pero lo pongo... en esa incorporacion en cuesta intentas hacer toda la aceleracion en 5ª....a lo mejor es que hay que pasar a 4ª para ello...es una bobada que supongo ya habras comprobado:wink:
  7. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.065
    Me Gusta:
    27.012
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Eso había pensado yo Guaka, pero Blas habla que va a fondo (kick-down) con su acelerador... El e39 baja la marcha automáticamente...
  8. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    pero no indica que su coche se automatico:roll: de todas formas ya digo que probablemente ya se le hubiera ocurrido:biggrin::wink:
  9. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    perdon me autocito acabo de ver que si indica que es un Da...supongo que lo llevara en D:wink:
  10. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    antes de mirar cosas de precios gordos como cauda o turbo...podrias empezar a mirar los mangitos del turbo o intercooler si estan rajados o sueltos la perdida de potencia se nota muchisimo;-)
  11. gargarse

    gargarse En Practicas

    Registrado:
    28 Abr 2004
    Mensajes:
    280
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola.

    Algun problema tiene. Se perfectamente de que cuesta habla (M-50 - N-I hacia N-II).

    Yo probando con el mio (E-39 Automatico - 193 cv) la empiezo a 100 Km/h y si no dejao de acelerar la puedo terminar en 190-200 Km/h.

    Un saludo
  12. blas

    blas Guest

    La prueba de la cuesta que os comento la he realizado dos veces, la primera llevaba el coche en D y pasé a Kickdown, en la segunda lo llevaba en manual apurando marchas y terminé igualmente en kickdown para que tirara mas.

    He leido el post sobre como ver si es avería del caudalímetro y lo que os comentaba no noto como si el turbo andara a ratos o momentaneas pérdidas de potencia.

    Si no hubiera hecho esta prueba en la subida no habría dudado de la potencia del coche porque llaneando o circulando por ciudad tiene una gran aceleracion (se pone de 0 a 100km/h muy rápido).

    ¿Es posible que una posible del turbo haga que se comporte de modo tan distinto cuando llaneas a cuando subes?.

    Lo que si tengo que hacer en breve es el cambio de filtros y aceite, tengo encendido el último testigo de las revisiones. ¿Se notaría tanto en subida el que estén para cambiar los filtros?.

    Efectivamente gargarse esa es la subida de la M-50 que comento
  13. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    mira los tubos del intercooler es una averiaa tonta...pero el coche se queda muerto
  14. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.065
    Me Gusta:
    27.012
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    De ser algún manguito, o el propio intercooler (que pudiera estar picado) el coche echaría una in-men-sa :D humareda negra... ¿Has apreciado Blas, esa incidencia por el retrovisor? :-k ;-)
  15. blas

    blas Guest

    ¿Puede ser que el que tenga que cambiar ya los filtros de aire y gasoil afecten a esta falta de potencia en subida?
  16. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.101
    Me Gusta:
    9
    Ubicación:
    por el centro
    desde luego, no se lo que será, pero por descontado que no es normal. Yo tengo el mismo coche y os aseguro que incluso en 5 no ha habido cuesta en españa aún que no la haya subido con la gorra. nunca se quedaría intentando pasar de 140 por my pendiente que fuera la cuesta (y he estado por pirineos un par de veces..). Este coche puede ir a casi cualquier velocidad en cualquier cuesta... algún problema tienes seguro.
  17. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    no siempre el mio tenia picado el mmanguito del intercoooler a la agr ....no soltaba nada de humo y parecia muerto..cuando lo cambie andaba como un avio de pronto volvio a morirse me bajo y completamnete suelto ni una gota de humo:wink:
  18. blas

    blas Guest

    No tira humo negro, y ya os comento que es sólo cuando intentas ir muy rápido en cuesta, llaneando se comporta bien
  19. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    pruebalo de nuevo cuando cambies filtro de aire y gasoil...
  20. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Yo tengo un 525 tds E39 manual, y la verdad es que le pasa algo parecido. De hecho, el otro día, subiendo una cuesta, parecía que se iba a quedar, casi...sé que el coche es gandulón en bajas, pero de ahí a que no tenga nada de potencia...por cierto, eso de terminar una cuesta a 190/200, en mi coche sería impensable, claro que también tengo 50 CV menos que el 530Da...

    ¿Todo lo que habéis dicho aquí para la pérdida de potencia del 530 DS es aplicable al 525 TDS?
  21. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.065
    Me Gusta:
    27.012
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Es lo que ya te comentabamos antes: prueba con lo "fácil", que a veces lo más obvio sí que es la solución :p :D ;-)
  22. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Ami me paso lo mismo, al darle un apreton en una subida note como el coche se quedo muerto,( y te puedo asegurar que no hai cuestas que se le resistan), luego llaneando normal sin darle pisoton progresivamente te ponias en carretera facil a 200, pero era cuando le pedia de repente potencia, cuando se quedava muerto...................conclusion, caudalimetro, y otravez es un cohete
    saludos
  23. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Deberia de tirar algo de humo negro en esas condiciones,si no lo hace podria ser tema del cauda,fijate en la aguja del consumo,en que valor se situa en esas condiciones.
  24. blas

    blas Guest

    Creo que lo que me está pasando es algo muy parecido a lo que cuenta jomayos.
    Ayer lo probé de nuevo en la cuesta que os comento pero en manual, y el resultado fue que en 4ª con el acelerador a tope pero sin kickdown el coche se quedó clavado en las 3000rpm, y conforme empezaba a llanear fueron subiendo las vueltas pero lentamente.
    Tambien me pasó mas tarde llaneando a 2000rpm en 5ª, pisé a fondo sin kickdown y no subía de vueltas, mas tarde hice lo mismo y subió.
    Resumiendo, si le pisas a fondo pero evitando que el coche reduzca (porque lo enmascara todo) o se queda clavado en las rpm o sube de vueltas muy lentamente cuando vas en 4ª o 5ª.
    Esta tarde me fijaré en lo del consumo fer.
  25. renove

    renove

    Registrado:
    24 Nov 2005
    Mensajes:
    169
    Me Gusta:
    0
    Ubicación:
    san sebastian
    En que valor se tiene que situar la aguja del consumo.?
    En el mío creo que le pasa algo parecido, aunque la verdad como no le aprieto a fondo normalmente no me entero, pero si me parece que en las subidas está un poco remolon.
    Le voy a cambiar los filtros de aire y aceite a ver si puede ser por eso.
  26. blas

    blas Guest

    Esta tarde probaré lo del consumo, ¿me podríais decir las conclusiones que se sacan con este dato?.
  27. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Falta de respuesta + consumo estabilizado independientemente de la posición de pedal de acelerador en torno a 10l...... CAUDALIMETRO
  28. blas

    blas Guest

    He comprobado lo del consumo tal como me indicasteis, siempre en Manual:

    Subiendo, en 4ª, se me queda a 3000rpm consumo fijo en aproximadamente 14 l.
    Llaneando, en 5ª, a 120 km/h, 2000 rpm, le acelero y como si no se enterara, consumo fijo en 10 l. Algunas veces en estas condiciones de repente empieza a acelerar, o responde si levanto el pie del acelerador y vuelvo a la carga, pero se para otra vez un poco mas alto de rpm.

    En los dos casos he estado mirando atentamente por los retrovisores y no he visto que echara humo.

    ¿Se confirma caudalímetro, o tambien podría ser turbo?, esta útima opción me preocupa bastante por el precio.
    En cualquier caso, ¿se puede seguir usando el coche o mejor no tocarlo hasta llevarlo al taller?
  29. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Prueba primero a limpiar el cauda, a mi me funciono ( un tiempo claro) , pero solo es desmontarlo (facil) aplicar un buen limpiador (en Aurgi venden uno especifico por 8€) y volver a probar.... (ojo despues de la limpieza a veces notaras que tarda un rato en empezar a tirar de nuevo....
  30. gargarse

    gargarse En Practicas

    Registrado:
    28 Abr 2004
    Mensajes:
    280
    Me Gusta:
    0
    Ubicación:
    Madrid

    Tiene todas las papeletas de ser el CAUDALIMETRO.

    Como bien te dicn es facil limpiarlo para ver si mejora. Si no uno nuevo y ya esta.

    S2
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página