Preblemilla Con El Escape

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por juan perez sequera, 21 Jun 2005.

  1. buenas a todos.
    resulta de que en mi coche llevo montado un tubarro de la marca duramas, llevo por lo menos un año con el y parece ser que ahora al empezar la calor me ha encendido la luz de averia ya tres veces, creo que ha sido al acelerar a fondo, en el taller le han metido el ordenador y le dice que ha habido un fallo esporadicoal hacer la mezcla en alto regimen o algo de eso, no se esactamente con que palabras. en resumen, que me han dicho que es del escape que salen los gases con mucha velocidad y al acelerar a fondo se le va la olla al modulo, ahora estoy sin el escape a ver que pasa.
    a alguno de vosotros ha tenido algun problema de este tipo o sabe que puede pasar?????''
    muchas gracias y perdonad por el toston.:dan: :dan: :dan: :dan: :dan:
  2. no se me xtraña que sea de escape si solo tienes escape...llevas catalizador no???
  3. solo el escape el catalizador lo llevo y todo el resto es de serie
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No afecta el silencioso trasero para el funcionamiento del catalizador,parece fallo de alguna sonda lambda.
  5. pero es un fallo esporadico no es fijo si fuera la sonda lambda no estaria cortada??????
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede estar algo sucia y no fallar siempre,o puede ser problema de otra cosa,algun sensor del motor o el mismo caudalimetro.
  7. Niggacar

    Niggacar Moderador 2 Ruedas Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Ene 2005
    Mensajes:
    7.262
    Me Gusta:
    203
    Ubicación:
    Valladolor
    Modelo:
    De todo un poco
    Fer sabe lo que dice. yo tengo puesto un escape duramas en mi coche desde hace dos años o asi y aunque le acelere a tope no le pase nada de nada. el problema tiene pinta de venir por sonda de lambda o incluso por catalizador en mal estado. si esta muy gastado cuando tienen que trabajar al 100% deja pasar mas de lo que debe y eso afecta a la sonda de lambda y a la ecu
  8. me ha vuelto a encender la luz de averia tres veces mas y lo que pone en la diagnosis es "adaptacion de la mezcla limite supeior multiplicativo" y el otro dia poni algo mas de la sonda lambda pero lo que siempre pone es eso
    un saludo
  9. hhhhhhhoooooooooooooooolllllllllllllaaaaaaaaaaa hay alguien
    a nadie le a pasado algo similar o le suena
  10. Ya He Cambiado La Sonda Lambda Delantera Y Sigue El Fallo
    Quien Me Ayuda

Compartir esta página