precio de culata para 524td

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por andromede, 19 Feb 2005.

  1. andromede

    andromede Guest

    tengo un 524td creo que con 110cv y tambien tengo un 307 hdi de 90cv
    y mi porblema es el siguiente....¿como es possible que un coche de 110 tire menos que el de 90cv? no es que no ande sino que en acceleracion el 307 gana .
    El bmw anda bien, y a la larga coge mas velocidad que el 307 pero le cuesta mucho llegar a pegar la acceleracion....parece como si le faltaria algo...
    He pensado en que pueda ser que el bmw este desgastado en cuestion de motor , claro con 13 años, pero esto no deveria tambien afectar a la velocidad punta ....y al consumo.....
    NO se igual alguno me puede orientar....
  2. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Primero los datos

    BMW 524td: 115cv a 4800rpm. Par de 22kgm a 2400rpm. Peso de 1560 kg. V max 192 km/h
    Peugeot 307: 90cv a 4000rpm. Par de 20kgm a 1900rpm. Peso de 1300 kg. V max 179 km/h

    Con casi 300 kilos de diferencia el peugeot te da el par maximo, equivalente al del 524, a 500 revoluciones menos, por eso el peugeot es mas "agil" en arranque y aceleracion. En arranque 524 es pesado, pero en cuanto pasa las 2400 rpm, el turbo empieza a soplar y sales catapultado. Son los 115 cv los que te permiten llegar a los 192 km/h, mientras los 90 cv del peugeot se quedan en 179 km/h.

    Espero haber sido aclarador.

    Saludos
  3. andromede

    andromede Guest

    jo..er....

    pues claro que has sido aclarador, o sea que en realidad lo que tengo que hacer es volver a aprender a conducir un coche diferente.
    Digamos que si tengo algo de paciencia y algo de habilidad le voy a poder sacar mas rendimiento al bmw que al 307 solo que me tengo que acostumbrar a el
    Muchas gracias
  4. andromede

    andromede Guest

    ya que estoy en el tema voy a hacer otra pregunta .Como veras ni idea de mecanica.
    Desde hace1 semana me pasa lo siguiente cuando esta el coche aparcado no noto nada ni siquiera la mancha de agua debajo del coche, pero cuando estoy circulando se me va el agua , en autovia no pasa nada , pero en ralenti y en ciudad se me calienta. (claro por falta de agua).
    Lo primero que pense era en la junta de la culata, pero me dijo el chapista donde tengo el coche ahora mismo que no deberia ser porque sino el aceite habria salido como algo blanco.....ni idea.
    Pero fiandome de lo que me dice ahora pienso que puede ser un manguito que tenga un poro, pero por un poro no creo que se pueda perder 4 litros en 3 dias o si?
    me repito solo pierde cuando esta en marcha y caliente, por que el resto del tiempo esta bien de nivel y no se aprecian manchas
    No podria ser la bomba del agua...?
    Bueno no lo se , por eso lo pongo aqui para ver si alguien me dice algo
  5. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Deduzco que no has visto que expulse refrigerante por ningun lado. Si se metiera refrigerante en el carter, como dice tu mecanico, se formaria una pasta de color blanco en el tapon del aceite.

    Ademas dices que se calienta solo en ciudad, que en autovia se mantiene a temperatura de servicio, por eso me inclino a pensar que lo que falla es el embrague viscoso del ventilador, porque si te fallara la bomba de agua se calentaria tambien en autovia.

    Pero no descarto la culata, en el 524td es muy delicada.

    Espero que sea lo mas barato.

    Saludos
  6. andromede

    andromede Guest

    ya pero como el refrigerante ya lo tiro todo y solo le hechaba agua quizas no se vea por eso
    No habria otra manera de averiguar si es la culata?
  7. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Otra manera para saber si la culata esta averiada: con el motor en marcha abre el vaso de expansion del refrigerante. Si burbujea o escupe el refrigerante la culata esta sentenciada. Tambien los manguitos del radiador se ponen duros como piedras, ademas de que puede entrar aceite en el refrigerante.

    Espero que no tengas estos sintomas, porque la reparacion seria demasiado cara.

    Saludos
  8. andromede

    andromede Guest

    y lo de que pueda ser un manguito que puede tener un agujero que te parece¿
    a cuanto podria ascender un cambio de la junta de la culata?
  9. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Si fuera un manguito defectuoso, verias el refrigerante en el suelo donde aparcas, como has dicho, 3 litros de liquido tienen que quedarse en algun sitio.

    La reparacion de la culata puede ascender a 3000 euros

    Saludos
  10. andromede

    andromede Guest

    donde puedo conseguir una culata y a que precio?
    me gustaria saber cuanto cuesta una nueva y una de segunda mano?
  11. Si dices que es solo en ciudad y al ralentí puede que sea el viscoso del ventilador, a mi me pasaba lo mismo que a ti en un 535i, con la diferencia de que era en verano y cuando llegaba de carretera y entraba en ciudad era entonces cuando empezaba a perder agua a chorro por la valvula del deposito (o del tapon).
    Primero me desatascaron un tubito fino que va de la parte superior del radiador al deposito de expansion (parece ser que es la causa de muchos calentones), va pegado a la aleta por el lado del conductor. Me volivio a pasar, aunque con menos rapidez, y cambiamos el viscoso (es la pieza de metal donde van las palas del ventilador), funcionaba solo a veces. Esta pieza costó aproximadamente unos 70 eur en impormovil, de marca Behr (creo q es la misma q en BMW) y es muy facil de cambiar.
    Yo de todas formas le di un par de calentones buenos y me toco cambiarle la junta de culata y un tapon de la culata, esto fueron unos 600 eur, teniendo en cuenta que me facturaron la hora de m.o. a 30 eur, la junta unos 110 eur, y la rectificacion unos 200.
    También te puedo decir que en otro coche me quedaba sin agua y era una fisura en la parte superior del radiador, que solo perdia agua en forma de vapor cuando estaba en marcha y nunca goteaba, (en invierno se veia una columnilla de vapor).
    Lo primero que deberias hacer quizas seria limpiar el tubito ese y sigue el problema fijate si se conecta el viscoso o cambiaselo directamente, que si yo se lo hubiera cambiado a tiempo....
    Saludos y suerte.
  12. andromede

    andromede Guest

    gracias por el consejo

Compartir esta página