Prefiero La Muerte!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Rodrigo, 3 Jul 2005.

  1. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Hola amigos, esta noxe (sabado 0:00) despues de realizar todas mis obligaciones y aprovexando k mi novia iva de noxe me he ido a limpiar el coxe a un lavadero 24h y he dixo voy a darle tambien al motor con kh-7 y pistolazo a todo el coxe, incluido motor, pues resulta, k una vez lavado lo he pusto en marxa y de maravilla, lo he sacado de alli pero 2km mas alante a echoi clon cloc clon buuuuuuuuuuuuuuu clac o algo asi jeeje y alli se ha kedao lo he metido en una pekeña expalanda de asfalto k habia cerca de alli y no arrrancaba, le he kitado al bateria y nada a base de ir kitando la bateria cada en intervalos de 10min al rato arrancaba y s eapagaba luego otra vez k no se encendia y lo peor sin saldo en el movil menos mal k mi novia es muy atenta y como no me veia en el msn (ella en el trabajo esta too el dia en el msn) me ha llamdo por tlf. se lo he contao y ella a su vez a llamao a mi padre, y cuando ha llegao mi padre sin hacer nada se ha puesto en marxa un buen rarto aunke se ha vuelto a apagar, luego daba tirones pero ya se le pasaran jeje MENUDO SUSTO ANTES PREFIERO LA MUERTE!!!!! jaja

    Un saludo.
  2. t0ny

    t0ny Forista Miembro del Club

    Registrado:
    24 Sep 2004
    Mensajes:
    1.359
    Me Gusta:
    9
    Ubicación:
    Madrid
    Modelo:
    e46 & e39
    Joer Rodrigo menudo susto... por eso a mi me da miedo lavar el motor y ahora incluso más.

    Por cierto habías tapado las partes eléctricas?
  3. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Habras ido con cuidado con l encendido, no?

    Ves? otra ventaja de los calamares. Esto no nos pasa.
  4. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    El tema del "lavar o no lavar", pues yo siempre lo lavo (es más lo he hecho esta tarde) y lo hago una vez al año mínimo, no pasa nada ni en diesel ni en gasolina si está todo bien.

    Si te falla alguna pega eléctrica tienes y el lavarlo te lo canta en estereo, pero si no lo lavas un dia de lluvia, o de invierno humedo...

    En cuanto diesel y gasolina hoy da má o menos igual, con la electrónica de gestión que llevan puestos a fallar...
  5. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Tranqui Rodri que estos coches son muy felinos y no les gusta el agua!!!!jejeje.
    El otro dia cayo una tormenta de espanto aqui en Zaragoza, y en un tramo inundado (el agua llegaba a mas de media rueda) el coche empezo a perder fuerza, le pisaba y el coche no reaccionaba de pronto iba bien y al segundo volvia a perder fuerza, la verdad es que menudo susto pero va luego ya na de na.
    Tranqui que cuando se seque deseparecera todo tipo de tirones!!!
    Y el coche te volvera a rugir como un leon y a tirar como una bestia!!!

    Saludos!!
  6. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Antes de la muerte, cualquier cosa, incluso que te quede el coche para chatarra.
    Siempre habra otro.
  7. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    como un leon???? amarillo???...
  8. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    IIEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEE no te pases ni un pelo eh??? k aunke seas medio paisano puede haber mas k palabras....... ajjaajjaajajajajjaaj

    Un saludo.
  9. fearX

    fearX Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    2.186
    Me Gusta:
    0
    Ubicación:
    Mataró
    jajajajajajaja, rodrigo tiooooooo pon el coshe a secar hombre, si es que tanto remojon no debe ser weno
    la proxima vez intenta hacerlo de forma mas localizada, yo creo que es mejor casi con un buen paño y luego claras por partes que tirar de manguera, nu se ami me da yuyu solo pensarlo
  10. Icemandpo

    Icemandpo En Practicas

    Registrado:
    29 Dic 2003
    Mensajes:
    466
    Me Gusta:
    0
    Ubicación:
    Girona
    Pq tiene que ser amarillo?:rolleyes:
  11. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Digamos k es como uan leyenda urbana o algo similar jeje :-s

    Un saludo.
  12. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    XICO!!!! k es una forma de expresar lo k siento, no es k kiera eso literalmente, supongo k te lo imaginas, pero viendo lo escrito, prefiero aclararlo.

    Un saludo.
  13. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    dicese o cuentese, que los leones amarillos, arugen mas........ Se comenta vamos.......
  14. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    jajajaj k tio te pareces, escribiendo asi a tu paisano Felix Rodiguez.

    Un saludo.
  15. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    aibbaaaa la ondiaaaaaa josepoooooo!!!
  16. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Tengo nuevas de mi coxe!!!! desde esto, el coxe al arrancar se keda a 1500 rpm , y al rato SUELE kedarse a las rpm normales unas 600 pero solo si kiere, cuando retiene la aguja del consumo tampoco se keda a 0l se keda siempre a 2l o por ahi. Tambien a 4500 5500 d acomo tirones y nop tira pero eso me lo hacia ya un poco dias antes, nose si tendri algo a punto de joderse y se ha terminado d ejoder o k ha pasado.

    Un saludo.
  17. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    juer....... alguna bobina mojada quiza??? no soy ningun experto en esto.-
  18. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Yo casi pienso mas k sera el sensor de mariposa o el sensor de giro del motor, pero solo son suposiciones, me kedan dos opciones, esperar a k me llegue el interface de BMW k sera esta semana, o k me deje el oredenador el mecanico al k le hacemos la xapa y pintura pero ay se lo pedi hace poco pa lo del AIR-BAG y no me gusta abusar.

    Un salduo.
  19. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    no abuses y espera al interfaz.... jajajaj donde lo as pillado y.....cuanto??
  20. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    EN media kit 2010 134€ mas un huevo de timepo hasta k consegui hacer funcionar el software.

    Un saludo.
  21. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si no te lo ha vuelto a hacer,posiblemente seria problema de humedades,entro algo de agua en el hueco de las bujias y la chispa derivaba al bolque.
  22. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Si pero lo k digo es k se keda a 1500 rpm a ralenti,

    Un saludo.
  23. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues revisa el conector del interuptor d ela mariposa,seguramente tenga el mismo problema,humedades,a no ser que este tocado.
  24. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Ok gracias lo revisare en condiciones.

    Un salduo.
  25. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Conector ok tengo k revisar las R del sensor aun asi hay graves fallos a altas rpm, aunke antes de lavarlo tambien notab algo.

    Un saludo.

Compartir esta página