pregunta 535i sin chispa en las bujias

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por gapota, 8 Mar 2007.

  1. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    la pregunta es que se a quedado sin chispas en las bujias aver si me podeis ayudar a dar con la averia gracias:wink:
  2. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Pues si no es de la bobina sera del distribuidor.... pero poco mas puede ser...:cool:
    Salu2
  3. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    llave de contacto
    Calculador motor
    bobina
    bujia

    [​IMG]
  4. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.290
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Para más precisión deberías decir si es un E34 (6 cilindros) o un E39 V8 ya que son motores totalmente diferentes.

    Por ejemplo si no hay chispa en ninguna bujía y es un V8 el problema no puede ser de bobinas ya que lleva 8 y sería bastante rarito que fallasen las 8 bobinas a la vez :err:
  5. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    es un e 34 6 en linea
  6. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    bemeta me lo puedes mandar al mail pezcadete@hotmail.com:wink:
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser problema del relè de la unidad de mando,està colocado dentro de la caja de unidades.
  8. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    fer como lo puedo localizar
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Comprobando si funcionana esos relès,tienes que quitar la tapa de la caja de unidades,Lado derecho del compartimento del motor,al otro lado de la de fusibles) y darle unos golpecitos antes de activar el arranque.
  10. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
  11. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Es verdad no me acordaba.

    El archivo pesa unos 10 megas haber si te lo mando.


    [​IMG]

Compartir esta página