pregunta sin resolver...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por txixpax, 18 Jul 2005.

  1. txixpax

    txixpax Guest

    hace tiempo puse un post y no hubo respuesta, no me importo ya ke el problema se soluciono solo, es el siguiente:
    este finde fui a santander y al llegar se me encendio sin causa las luces del ABS y control de traccion a la vez y tube ke estar todo el finde sin ello.
    Otras veces se me suelen apagar solas pero me gustaria saber a ke es debido ya ke como me pille en invierno me va a joder mas.
    Sera algun sensor??? ](*,)
    Muchas gracias
  2. sasha

    sasha Guest

    Pasate el por el conce!!!!!!
    Q no sera nada...... AGUR
  3. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Pues no sé qué decirte chico, puede que tengas realmente el ABS pidiendo la jubilación, pero si se apagan los testigos de nuevo... A ver que te dicen los maestros del foro! ;)
  4. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    aí otro hilo abierto, no recuerdo el nombre del forero, que le pasa lo mismito. Tiene dos opciones; Bomba del abs que tbm controla el asc y la segunda opcion es la centralita del abs. La primera oopcion son 1200€ y la segunda 900€..... No obstante pasate por lenker motor o SIGLO XXI. Estos ultimos trabajam de puta madre creeme que llevo muuuuchos coches alli al año....
  5. txixpax

    txixpax Guest

    vale el coche es del 99 asike solo tiene 5 años con lo cual no creo ke se haya jodido tan pronto y encima esta tade nada mas salir del garaje para ir a currar he pasado un baden ke hay por mi calle y se han apagado las luces del ABS y ASC con lo cual ya funciona otra vez!!!! yo flipo en colores....
  6. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Pues revisa las conexiones y los conectores de la centralita del abs que quizás sea un mal contacto. Alguna vez escuché que limpiando ( con aire a presión)los sensores del abs de los disco de freno también se solucionaba, un problemas parecido o igual al tuyo, `prueba.
  7. Ranita

    Ranita

    Registrado:
    12 Mar 2003
    Mensajes:
    1.288
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    Hay cosas que son inevitables de revisar por la casa y los temas electricos son muy delicados , si vale una pasta la M.O. de taller pero te ponen la maletita y solucionado Vsssss
  8. EmEtReSe36

    EmEtReSe36 Guest

    haber.. los susodichos sensores k van el cada rueda funcionan electroimanes por decirlo dealguna manera...
    sacalos y seguro k veras virutillas metalicas en polvo enganchadas al sensor
    limpialos y luego bufa o sopla como keira sllamarle y si es a presion mejor su ubicacion,cuando tengas los 4 limpitos prueva de nuevo.
    te salen las dos luces a la vez porque los dos sistemas utilizan el mismo sensor abs y control de traccion.
    si te vuelve a aprecer la lucecita esk tienes lañguin sensor k se ha jubilado.necesitarias chekear para saber con exactitud cual es.
    saludos
  9. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Yo me inclino por lo mismo.....

    Suerte
  10. txixpax

    txixpax Guest

    ok gracias tios!!! mañana iré a cambiar las ruedas ke ya lo piden y de paso le digo al del taller ke me mire los electroimanes ke de fijo ke habeis dao en el clavo.
    venga un saludo!!
  11. EmEtReSe36

    EmEtReSe36 Guest

    suerte socio

Compartir esta página