Pregunta SMG

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Maik_M, 14 Jun 2007.

  1. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    Hace poco que tengo el coche (m3 E46) y ayer probé eso de darle para alante a la palanca para salir mas "rapido". Por lo que comprobé si no quitas el control de traccion no te deja hacerlo, cosa normal, pero el problema esta en que el coche subia a 2000 rpm y hacia como si rateara y no dejaba subir mas ni hacer nada, vamos como si cortara. Eso que es que esta el embrague ya en las ultimas?? o hay algo que no hago bien?


    Saludos!
  2. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    Estabas en secuencial, modo 6, sin control de traccion y pisandole a tope? Deberia de llegarte a 4000rpm.

    Saludos,

    Manu.
  3. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    luego es simplemente soltar la palanquita y cambiar cuando se encienda la luz roja :wink:
  4. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    A ver a ver, parece que no lo hago bien. Si lo del seqüencial esta al 6, pero que lo haces con la primera puesta no? no en punto muerto...

    Saludos
  5. las versiones para europa suben a 4000 rpm, para otros paises solo hasta 2000, de donde es tu coche?

    enga
  6. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    :Randy-git: Interesante documento!! No lo sabia! :radar:

    Saludos,

    Manu.

    P.D.-> No te acostaras... sin saber una cosa mas!! :yes:
  7. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46

    cierto, creo que su coche (si es el del avatar con el catadioptrico reflectante naranja en el paragolpes delantero y recuerdo el post de cuando lo compro) es version americana, y tambien creo recordar en algun otro post reciente que el launch control en versiones americanas no empieza en 4000 sino en 2000.
  8. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    Si señor, chusco estas en todo ;) jajaja. Es version americana. Pos vaya mierda, si eso es el launch control, prefiero arrancar de normal, pk arranca diria que igual de rapido :S.
    Mu chas gracias por la Info. Ya que estoy, alguien sabe que medidas son las llantas del CSL que llevo? 8,5 y 9,5? por decir algo...Es la misma que las 19" de un m3 normal? es qu estoy mirando neumaticos y segun lo ancha que sea la de atras, no se si 275 sera demasiado...

    Saludos!!
  9. Jaglen

    Jaglen Guest

    Interesante este asunto. Yo tengo un M3 E 46 2003 SMG. Me dicen que este del Launch Control solo se puede hacer si es SMG II. ¿Es así? No tengo idea si el mio es SMG II, pero tampoco sabía que hay que tener el control de tracción desconectado y estar en la modalidad 6. Lo probaré. Gracias por la información

Compartir esta página