Pregunta Sobre El Consumo En La Computadora

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Tommy, 28 Jul 2007.

  1. Tommy

    Tommy Guest

    Ayer recogí mi serie 1 del concesionario y en la computadora del cuadro me salia que el coche consumia 39.0. Lo he cogido hoy y me pone 50.0, 51.0... El que me entregó el coche me dijo que hasta los 100 km no se regularizaba el consumo en la computadora. ¿sabeis si es cierto? ¿Os ha pasado a vosotros lo mismo?.

    Saludos y gracias.
  2. rave

    rave Forista

    Registrado:
    12 Abr 2007
    Mensajes:
    2.625
    Me Gusta:
    4
    Ubicación:
    En el kernel
    pues a mi tan exagerado no era, era algo como 10L, pero resulta que nada más salir del conce le hice 150km
  3. xt4t!c

    xt4t!c Forista Senior

    Registrado:
    18 Jun 2007
    Mensajes:
    4.541
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Tommy, mira que no tengas configurado en la consola los km/litro en vez de los litros/100km.
  4. Edudnonosti

    Edudnonosti Forista

    Registrado:
    12 Jun 2007
    Mensajes:
    1.119
    Me Gusta:
    0
    Ubicación:
    San Sebastian
    No se yo si va mu bien la compu del beme.

    Yo suelo poner el consumo a cero cada vez que lleno el deposito y las dos primeras veces lo hice na mas entrar en el coche despues de llenar el deposito y luego al rato (un par de km) porque me parecia que subia mucho y se quedaba en 6,1 -6,3. Esta vez lo he puesto a cero igualmente y no he tocao na y marca 7,4 pero tambien suelo apuntar los km y voy a hacer mas o menos los mismos.

    Igual un dia de estos me paso por el conce a ver si me dicen algo.

    El del vectra andaba mejor creo, pero es pronto pa comparar.
  5. JoseDG

    JoseDG Forista

    Registrado:
    25 Jun 2007
    Mensajes:
    1.198
    Me Gusta:
    0
    Ubicación:
    Sevilla
    el tuyo es un 118D 143cv?? que tal el consumo?? es un mecherito?
  6. impa100te

    impa100te En Practicas

    Registrado:
    13 May 2007
    Mensajes:
    169
    Me Gusta:
    0
    Ubicación:
    Norte de España
    En el mio funciona correctamente desde el primer kilómetro.
  7. SeDiCi

    SeDiCi Forista Senior

    Registrado:
    14 Jun 2003
    Mensajes:
    5.133
    Me Gusta:
    22
    Ubicación:
    Advantage
    Modelo:
    BMW 218dA
    Yo creo que va a ser eso.
  8. Edudnonosti

    Edudnonosti Forista

    Registrado:
    12 Jun 2007
    Mensajes:
    1.119
    Me Gusta:
    0
    Ubicación:
    San Sebastian
    Posi es un mecherito que comparando con el vectra que te comento me hace casi los mismos kilometros, alrededor de 700 con menos euros (depende de lo que lo use en ciudad y del aire acondicionao), en el beme cuando me canta la reserva le entran 40 euros y en el vectra entraban 50.

    Aunque por el mometo solo tiene 3000 km pero weno

Compartir esta página