Preguntas sobre 318ti

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por thelook, 17 Jul 2006.

  1. thelook

    thelook En Practicas

    Registrado:
    7 Feb 2006
    Mensajes:
    696
    Me Gusta:
    3
    Ubicación:
    Ourense - Coruña
    Queria haceros una preguntas sobre el 318ti que acabo de comprar hace poco:
    1.- Al poner el aire acondicionado se escuchan como unos motorcillos casi de forma continua mientras lo usas, De q puede ser?
    2.- Cuando entra el ventilador, muy de continuo con 40º q tenemos en orense, se produce un bajon de revoluciones, es normal?
    Por lo demás es mi primer BMW, y aunq tiene 10 años me parece un gran coche, comodo, estable, y con los asientos deportivos es un desfase.
    Ya os pondre una fotillos, que hace 3 semanas q lo tengo y aun no puse nada porque ando liadillo, salu2.
  2. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Lo que escucharas será el compresor del a/a conectandose y desconectándose pues si se quedara fijo se congelaría y al producirse lo de que el compresor se conecte y demás te produce la caida de revoluciones que al momento de caer el coche se autoregula y se acelera un poquito para compensar la caida. Era esto lo que preguntabas? Espero haberte ayudado, un saludo
  3. thelook

    thelook En Practicas

    Registrado:
    7 Feb 2006
    Mensajes:
    696
    Me Gusta:
    3
    Ubicación:
    Ourense - Coruña
    si, muchas gracias
  4. lo de k se enciende el ventilador y bajn las revoluciones a mi tambien me pasa en el mio
  5. thelook

    thelook En Practicas

    Registrado:
    7 Feb 2006
    Mensajes:
    696
    Me Gusta:
    3
    Ubicación:
    Ourense - Coruña
    a mi me dijo el mecanico q era normal, a ver q nos dice mas gente q tiene este motor(M42). Salu2
  6. JoRReT

    JoRReT Forista

    Registrado:
    19 Jul 2005
    Mensajes:
    2.259
    Me Gusta:
    42
    Ubicación:
    Zgz
    a mi me ocurre lo mismo, le dan un bajon de la ostia...
  7. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Se suele bajar porque debeis de tener en cuenta que cuando conectas el a/a le pega un buen tirón al motor (suele quitar hasta un 10% de la potencia total o unos 5cv-10cv según tengo entendido), además debeis de sumar el aumento de consumo eléctrico que hace que el alternador chupe más potencia para cubrir este consumo eléctrico.
  8. Drazen

    Drazen Forista

    Registrado:
    2 Jun 2005
    Mensajes:
    1.338
    Me Gusta:
    22
    Ubicación:
    Barcelona
    Totalmente normal todo lo que comentas. Tengo el mismo motor y se comporta exactamente igual.

Compartir esta página