Preguntas varias sobre la ///Makina (e36)

Tema en 'BMW Serie M (1979 - Presente)' iniciado por fotxo, 19 Jun 2005.

  1. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    A ver si me podeis echar un cable para ir dejando el coche bien =P~ . Por partes...

    1- Con el aire acondicionado apagado sale aire caliente con un olor como a humedad. Incluso por la noche que tampoco hace excesivo calor y con ventanillas bajadas se va bien, tengo que poner el aire.

    2- El motor zumba un poco, como si silbase. Se nota a bajas vueltas en 1ª y 2ª, me recuerda al sonido tipo "motor electrico" cuando vas marcha atrás.

    3- La temperatura aceite suele ir entre 90 y 100. Con el calor que hace, cuando le doy candela :rolleyes: sube hasta 115-120.

    4- El motor del espejo izq solo funciona para un lado. El motorcillo este es especial para los retros M o sirven de otros e36/BMW´s?

    5- Y esta de nota, la pantalla del climatizador parpadea de vez en cuando con las luces de cruce puestas :d . Por cierto, el clima lo apagais, o lo dejais encendido siempre? (en los golf IV por ejemplo recomiendan no apagarlo pues se joe).

    saludos :eek:
  2. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Sobre el punto 2, si solo es en 1 y 2, me inclino mas por el sincronizador de esas marxas en la caja de cambios, kizas en 3 y 4 te lo haga pero menos y en 5 nada xk la fuerza pasa directa por el eje.

    Un saludo.
  3. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Sobre el punto 1 k tal llevas el filtro antipolen, como te rinde el A/A en mrxa??

    Un saludo.
  4. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    El filtro lo cambiaré en breve. El a/a funciona muy bien, tanto en marcha como parado. El tema es que aunque pongas una temperatura baja en el climatizador, el aire sale caliente sino pones el a/a.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    1/ Cambia el microfiltro y echale algun producto de limpieza al clima.


    2/ ¿suena el motor o la caja? puedes ser de sincronizados o que el aceite este algo bajo de nivel.


    3/ Totalmente normal.


    4/ Creo que son los mismos motores en todos los espejos,pero tendras que mirarlo.



    5/ Revisa si parpadea tambienla iluminacion de lso mandos,si es asi cambia el regulador de intensidad de esas luces.
    Eñ clima lo puede llevar apagado o emncendido,como te de la gana,tu coche es un BMW no un Golf,:D :D ;-).
  6. Bemeuvero

    Bemeuvero Forista

    Registrado:
    2 Sep 2003
    Mensajes:
    3.410
    Me Gusta:
    83
    Ubicación:
    Santander
    A mi me suena en 1º pero me parece que el 325 también lo hacía, es problema de sincro o qué pasa ahí, de aceite no se como estará pero no rasca, lo de la temperatura de aceite...como te refieres a darle caña, porque para subirle hasta 120º hay que darle muuucha caña es más yo en un año que hace que le tengo jamás he alcanzado esa temperatura, tu eres más tuti que yo, llevas digital :D ahí no puedo ayudarte, y de lo otro tampoco. Suerte con la máquina que llevas.
  7. mandible

    mandible Guest

    Juas, juas juas. Este Fer ... =P~ =P~
  8. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    Juas juas, ya ves :rolleyes: :xray:

    Concretando en el zumbido... creo que no viene de la caja de cambios :nose: , se oye mas bien por la zona del motor, pero abro el capo en parado y acelero el coche con la mariposa y no se oye, no está vamos.

    En movimiento, a bajas revs. se oye tanto con marcha engranada como en punto muerto. Aumenta con las revoluciones no con la velocidad, descartados elementos como rodamientos, neumaticos etc #-o.
    Sera la helice de avioneta que lleva a modo de viscoso? :D:D:D
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente sea el ventilador mecanico,el quelleva el viscoso,;-).
  10. danielin928

    danielin928 Guest

    Te respondo:

    1- Con el aire acondicionado apagado sale aire caliente con un olor como a humedad. Incluso por la noche que tampoco hace excesivo calor y con ventanillas bajadas se va bien, tengo que poner el aire.
    Normal y corriente, aun cuando fuera hace 25 grados, pasa por los tubos cerca del motor y sin el A/C conectado sale templado.

    2- El motor zumba un poco, como si silbase. Se nota a bajas vueltas en 1ª y 2ª, me recuerda al sonido tipo "motor electrico" cuando vas marcha atrás.
    Lo de la primera y la segunda no se, pero lo de la marcah atras es normal.

    3- La temperatura aceite suele ir entre 90 y 100. Con el calor que hace, cuando le doy candela :rolleyes: sube hasta 115-120.
    Normal tambien. Hasta 140 no te preocupes. A partir de ahí levanta el pie.

    5- Y esta de nota, la pantalla del climatizador parpadea de vez en cuando con las luces de cruce puestas :d . Por cierto, el clima lo apagais, o lo dejais encendido siempre? (en los golf IV por ejemplo recomiendan no apagarlo pues se joe).
    Deja el climatizador encendido siempre para que tengas flujo de aire oxigenado al interior del coche y este esté siempre bien ventilado. Pon el AC o quítalo con la tecla "*", pero tenlo siempre en marcha. Y cuando pongas la recirculación (con el símbolo de las tres flechitas) no la dejes puesta mas de 15 min.
  11. mm3

    mm3 Guest

    punto 3 en la vida me a pasado de 110 y lo normal es 100 , revisa el radiador que no este sucio
    punto 4 . al mio se le corto un cable y solo iba para un lado , sacalo i miralo
  12. PowerM

    PowerM Baneado Baneado

    Registrado:
    4 Nov 2004
    Mensajes:
    1.736
    Me Gusta:
    1
    Ubicación:
    Madrid
    Lo del punto 3 es normal y no solo la temperatura del aceite sino que la del liquido refrigerante tambien subira si estas parado en un atasco por ejemplo.

    Ten en cuenta que la temperatura exterior si es 40 ºC en el asfalto parado pueden ser 45-48 ºC

    Saludos
  13. danielin928

    danielin928 Guest

    Si la temperatura exterior es de 40ºC, el asfalto puede estar a 55ºC, pero eso no es lo peor, si no que metido en tráfico, en un atasco, el aire que coja el motor para refrigerarse es el que circula por debajo de los coches, es decir, entre asfalto a 55ºC y los motores de los coches, que estarán a 90-100ºC.
  14. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Sobre el punto 1 como dicen cambia el microfiltro y aprovecha y limpia su alojamiento con un aspirador que si hace mucho que no se lo cambian puede haber de todo dentro.

    El aire te sale solo templado o caliente como si llevaras la calefaccion?, ya que si solo es templado puede ser normal pero caliente puede ser que este fallando una de las dos electrovalvulas que cortan o dan paso al agua caliente hacia la calefaccion, si fuera asi , al ser bizona , solo te saldria caliente por uno de los lados, no creo que se vayan a estropear las dos a la vez:roll:

    La temp. aceite en el mio igual que tu
  15. jaime23x

    jaime23x Guest

    nadie te ha dado demasiados consejos sobre las luces,
    esto es debido a labateria en mal estado o al altenador mal, si este parpadeo lo hacen todas las luces del coche es debido a lo que te he dicho
  16. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    Solo es el clima sino lo tendría claro :eek:
    Algun contacto suelto y tal... en fin, por ahora funciona bien.

    Humm, y me he dado cuenta de otro detalle, la luz de pastillas del cuadro se me enciende en curvas a la derecha fuertes, testigo para cambiar supongo.
  17. mm3

    mm3 Guest

    o liquido de frenos , no es la misma luz ¿?

Compartir esta página