Preocupacion con la radio, no se, no se...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Jokin, 4 May 2006.

  1. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Esto es algo de mi 5 que no me gusta, vereis, yo siempre he tenido (y tengo) MB, pues bien, en estos, cuando se quita la llave del contacto, deja de funcionar la radio, sin embargo, en el BMW aunque quites la llave del contacto la radio sigue teniendo corriente y la verdad es que me preocupa, ya que al tener siempre corriente, cabe la posibilidad de que pueda haber algun cortocircuito con el cable de corriente por soltarse de la radio y hacer algun contacto, pudiendo salir ardiendo el coche en un momento dado, estando estacionado por ejemplo (una vez vi un coche quemado en un desguace por esta circunstancia) No creeis que seria mejor que la radio no tuviese corriente una vez quitada la llave de arranque? Hay alguna prevencion o consejo para esto? Gracias
  2. vidalera

    vidalera Guest

    tu instalacion no es la original...de serie se apaga la radio si quitas contacto,
    Tienes dos positivos...uno es siempre directo ( para no perder las memorias de la radio y otros ajustes) y el otro positivo ha de ser el de alimentacion general
    ( q no guarda tension si quitas la llave del contacto).
    salu2¡
  3. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    No te preocupes, en caso de cortocircuito se quemaria el fusible, no el coche
  4. the dark man

    the dark man Forista

    Registrado:
    16 Nov 2005
    Mensajes:
    891
    Me Gusta:
    0
    Ubicación:
    Santa Pola
    Si la instalacion esta bien hecha (que deberia estarlo) el cortocircuito no deberia preocuparte. Como te han dicho tiene que haber como minimo un fusible en el camino que te protegeria del incendio.

    El unico problema que le veo a la instalacion es que te dejes la radio encendida y al dia siguiente no tengas bateria.
  5. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    La instalacion en principio esta bien hecha,creo que lleva conector ISO, la verdad es que por cualquier motivo se te olvida la radio puesta y te quedas sin bateria...Aunque yo soy muy precavido para estas cosas...
  6. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    te guarda las memorias la radio?? io tenia un amigo que en su opel vectra puso la radio con el conector que venia, pero el cable directo de la bateria y el que se corta con el contacto estaban intercambiados y despues de apagar la radio esta se encendia sin memoria sin nada...

    La radio al quitar el contacto se deberia apagar! y lo de quemar no te preocupes por lo q te dicen, en el momento q hay un cortocircuito deben de saltar los fusibles q pa eso tan! jeje.
  7. kaluloM5

    kaluloM5 En Practicas

    Registrado:
    8 Abr 2006
    Mensajes:
    359
    Me Gusta:
    0
    Ubicación:
    badalona
    La alimentación de la radio debe pasar por el contacto! Si no es así tienes la instalación defectuosa, y si es defectuosa y ha estado manipulada, yo no me fiaría un pelo de que ese cable pase por la caja de fusibles o que tenga el fusible con el amperaje correcto!! Como ya te han comentado hay un positivo con corriente directa que alimenta la memoria, pero el general hazlo pasar por la llave!! Es un consejo!! Es algo que puedes hacer tu mismo, es muy sencillo!

    Saludos.
  8. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Si, las memorias si las guarda...
  9. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    La verdad es que me has convencido kalulo...mañana mismo pido cita para que me la pongan "como debe de estar" Gracias.
    P.D. Tienes poder de conviccion, Has pensado de meterte en politica? Un abrazo;-)
  10. kaluloM5

    kaluloM5 En Practicas

    Registrado:
    8 Abr 2006
    Mensajes:
    359
    Me Gusta:
    0
    Ubicación:
    badalona
    je,je,je... muy agudo tu!!!

    No, en serio.. si manipulan instalaciones electricas en el coche y lo hacen mal, te puedes llevar algún susto!! Un día de estos ya os explicaré alguno que me he llevado yo!!!

    Un saludo!
  11. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Hombre, personalmente creo que esta bien instalada, lo que ocurre es que como soy tan meticuloso, me gusta que todo este como se creo y se penso en un principio, esto es, que funcione la radio solo con la llave.

Compartir esta página