Presentación y duda

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por bigneuron, 7 Jul 2007.

  1. bigneuron

    bigneuron Guest

    Hola a todos!

    He estado mirando por internet y he encontrdo este foro que me ha parecido genial!

    He estado chafardeando y teneis unos coches preciosos.

    En realidad he entrado buscando ayuda sobre un tema mecánico.

    A ver si alguien me podría ayudar...

    Gracias de antemano:

    Tengo un 316i SE Compact del 99 totalmente de serie, y hace un tiempo se encendió el aviso del airbag. Lo llevé a la BMW y me lo solucionaron.
    Me dijeron que era una tontería de un conector debajo del asiento y que no pusiese nada en los pies de las plazas traseras.
    Una tontería, pero me clavaron una pasta.
    El otro dia volvió a pasar y me gustaría saber si alguien más tiene este problema y como lo puedo solucionar yo mismo.
    He revisado un manual de taller que me bajé, pero no sale nada referente a esto.
    He revisado por el foro y tampoco he encontrado nada.

    Alguien sabe del conector que hablo?:nah:
    Puede ser un fusible? Donde estan los fusibles?:nah:

    Se que son preguntas un poco básicas, per es que el coche me ha dado 0 problemas en todo este tiempo.

    Gracias por vuestra atención.:wink:
  2. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.220
    Me Gusta:
    57
    Ubicación:
    ex compact e36!!!
    vamos a ver... eso es que en la bmw te lo hicieron mal, puesto que a mi tambien me falla el sensor de presencia de acompañante para que no salte el airbag en caso de que vaya vacio el asiento del acompañante. En la bmw de aqui lo que hicieron fue desconectar completamente el conector del airbag y resetear. Con ello lo que hacen es que este SIEMPRE activado el airbag, es decir si te la comes, no hay nadie en el asiento del acompañante, salta igual el airbag, pero funcionar funciona. A mi se me enciende cuando arranco el coche y a los 2 minutos aproximadamente se apaga...

    Saludos!!! y bienvenido!!!
  3. CeReBrO

    CeReBrO Guest

    bienvenido al foro....
    me imagino que esa tonteria es laesterilla......hay un brico de como reparla....a ver si lo encuentro....
  4. bigneuron

    bigneuron Guest

    Muchas gracias por vuestras respuestas.

    Tiene mucha lógica lo que me comentais:

    Creo que se debe tratar del asiento del acompañante, la primera vez que me sucedió esto fué hace unos 2 años o mas, por eso no puedo reclamar al taller.

    Actualmente, la luz se enciende y se queda encendida. Es muy probable que se trate del asiento del acompañante. pq esto me pasa desde el otro día que tuve que abatir el respaldo del acompañante para llevar un objeto largo.

    Estaría muy bien que me pudieseis orientar sobre que tengo que revisar, y si hay algun sitio en particular que pueda hacer una foto y os la cuelgo.

    Muchas gracias, realmente estais siendo de mucha ayuda.
  5. cj-coupe

    cj-coupe Forista

    Registrado:
    14 Abr 2007
    Mensajes:
    999
    Me Gusta:
    1
    Ubicación:
    Asturies
    Modelo:
    325 xi / 318 is
    Bienvenido al foro !!!!!
  6. badboym3

    badboym3 Forista Senior

    Registrado:
    4 Abr 2006
    Mensajes:
    4.906
    Me Gusta:
    5
    Ubicación:
    Yanagawa i girona
    bienbenido tio,buen bixo tienes
  7. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Bienvenido al foro ;-) En el archivo del subforo E46 tienes una ñapa para la esterilla, pero para borrar el fallo es necesario enchufarlo a la máquina.
  8. La Monjita

    La Monjita Miembro del Club

    Registrado:
    7 Ago 2006
    Mensajes:
    5.692
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Bienvenido al foro.:wink::wink::wink:
  9. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    442
    Ubicación:
    Madrid
  10. JaimeIS

    JaimeIS

    Registrado:
    26 Dic 2006
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    León
    bienvenido, alguien comentó algo de soldar los cables diréctamente y anular elenchufe que es el que debe de dar problemas, hace poco se comentó, perono me acuerdo del título del mensaje para buscarlo.
  11. uncle M

    uncle M Forista

    Registrado:
    26 Ene 2007
    Mensajes:
    1.507
    Me Gusta:
    85
    Ubicación:
    madrid
    bienvenido al foro.
  12. GELI///M

    GELI///M Forista

    Registrado:
    9 Abr 2007
    Mensajes:
    2.542
    Me Gusta:
    1.143
    Ubicación:
    Nordschleife
    Bienvenido
  13. juanillo_325i

    juanillo_325i Forista

    Registrado:
    12 Dic 2006
    Mensajes:
    2.416
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    130i
    bienvenido al foro!
  14. adikkk

    adikkk Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    804
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    bienvenido
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).
  16. bigneuron

    bigneuron Guest

    Muchas Gracias a todos.

    He descargado toda la info que me habeis facilitado y voy a hacer todas las comprobaciones posibles.

    Lo que he entendido, es que a pesar de que haga todas las modificaciones posibles, finalmente tendré que acabar en el concesionario oficial para que me desactiven el testigo luminoso, verdad?

    Bueno, ya os contaré.
  17. JJRacing

    JJRacing Guest

    Mas o menos es así.......... :yes:
  18. bigneuron

    bigneuron Guest

    Me lo temía :nah:
  19. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    No hace falta que sea el conce oficial, en cualquier taller te lo pueden hacer si tienen la máquina ;-)
  20. adgral

    adgral Forista

    Registrado:
    24 Abr 2007
    Mensajes:
    1.671
    Me Gusta:
    1
    Ubicación:
    las regueras (asturias)
    bienvenido al foro :wink:
  21. alecrain

    alecrain Forista Senior

    Registrado:
    31 Ene 2007
    Mensajes:
    4.148
    Me Gusta:
    661
    Ubicación:
    Barcelona
    Modelo:
    Is Coupe //M
    Bienvenido al foro, otro paisano de Barcelona!
  22. salchicha

    salchicha Guest

    Welcome!!! subete unas fotillos de tu E36 :wink:

    Saludos
  23. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Bienvenido a este pedazo de foro!! ;-)

Compartir esta página