Presión aceite motor.

Tema en 'BMW Serie M (1979 - Presente)' iniciado por codime, 20 Nov 2006.

  1. codime

    codime En Practicas

    Registrado:
    4 Mar 2006
    Mensajes:
    44
    Me Gusta:
    0
    Ubicación:
    Baleares
    Desde hace 3 días, al arrancar el coche por la mañana, en frio, tarda en apagarse la luz del aceite unos 15 o 20 segundos e inmediatamente se enciende un aviso en el display de "atención presión aceite motor, consultar manual de instrucciones". Posteriomente no se enciende más.
    He mirado el nivel y está correcto. El coche tiene 115.000 Km y le toca ahora cambio de aceite. También me he dado cuenta que la temperatura del aceite sube menos (por debajo de 90 grados) de lo habitual. El coche funciona perfectamente, pero no le piso por miedo, vamos que estoy aco..onado.
    Es un M5 del 92.
    Preguntas: Puede fallar la bomba de aceite?
    Pude ser el magnetocontacto de presión que falla ?
    Pude ser el filtro de aceite obstruido o sucio?
    El coche ha seguido las revisiones correctamente, lleva aceite castrol 10/60 y las pocas veces que añado algo de aceite es castrol del mismo tipo.
    Agradecería información. GRACIAS!
  2. PedritoM3

    PedritoM3 Guest

    Pues puede ser que sea lo que dices, de la bomba o bien del contacto de presion, si fuera el filtro te daria problema de engrase y te darias cuenta:D:D. En un coche como el tuyo con los años que tiene no viene mal tener un reloj de presion de aceite.
    Un saludo
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cambia el sensor de presion del aceite.
  4. codime

    codime En Practicas

    Registrado:
    4 Mar 2006
    Mensajes:
    44
    Me Gusta:
    0
    Ubicación:
    Baleares
    Muchas gracias por vuestra información. Fer voy a cambiar el sensor de presión de aceite que es lo más simple y lo más probable. Si no lo es y persiste ya habré descartado una de las posibilidades.
  5. codime

    codime En Practicas

    Registrado:
    4 Mar 2006
    Mensajes:
    44
    Me Gusta:
    0
    Ubicación:
    Baleares
    Por cierto. ¿Es muy complicado poner un reloj de presión?
    Gracias.
  6. PedritoM3

    PedritoM3 Guest

    No es muy complicado, pero mejor llevarlo a un buen taller para que te lo pongan. El manometro te puede valer unos 60 euros mas mano de obra
  7. txabo

    txabo En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    180
    Me Gusta:
    0
    Ubicación:
    bilbao
    Hola Codime, Ami A Pasado Lo Mismo Hoy Mismo Tio.... Se Me Ha Encendido El Mismo Fallo Y Tengo Bien El Aceite, Sabes Ya De Que Es?? Por Favor Si Lo Sabes Dimelo Tio.... Un Saludo.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Ade màs de comprobar la presion que ejerce la bomba de aceite,el problema podria ser el mismo.
  9. txabo

    txabo En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    180
    Me Gusta:
    0
    Ubicación:
    bilbao
    GRACIAS FER316.

    ME PASA SIEMPRE DESPUES DE HACER UNOS CEROS, PUEDE SER QUE AL INCLINARSE EL ACETE, DE EL FALLO(atención presión aceite motor O COMO PONE EN EL MIO oeldruck motor) POR QUE BAJA EL NIVEL O ALGO ASI??

    POR CIERTO PARA MIRAR LA PRESION DE LA BOMBA MEJOR IR A LA BMW NO?? CUANTO COBRARAN POR MIRAR ESO(APROXIMADAMENTE)??

    GRACIAS DE ANTEMANO.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser tema de bomba,pero que coche tienes?
  11. codime

    codime En Practicas

    Registrado:
    4 Mar 2006
    Mensajes:
    44
    Me Gusta:
    0
    Ubicación:
    Baleares
    Después de 2 dias, y cuando pretendía llevarlo al taller BMW para revisar el sensor de aceite ha dejado de encenderse. Pienso que como dice FER debe ser el sensor. En el proximo revisión BMW diré que lo cambien y/o lo comprueben. Un saludo.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cambialo cuanto antes,ya que podria pasar que falle la presion de aceite y tu confiarte de que es el sensor que està estropeado.;-)
  13. txabo

    txabo En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    180
    Me Gusta:
    0
    Ubicación:
    bilbao
    Hola, Fer316, Mi Coche Es Un M5 E34, Por Cierto He Comprado Un Reloj De Presion De Aceite, Para Ponerlo Y Comprobar La Presion, A Cuantos Bar O Psi De Presion Tendria Que Ir?? Me Vale Con Un Reloj De Presion Que Marca Hasta 7 Bar O 100 Psi??

    Crees Que Es De Bomba El Fallo?? Si Solo Es Cuando Cruzo, Si Seria De Bomba No Deberia Fallar Tambien Cuando Le Achucho En Recto??

    Ami solo se me ha encendido 2 veces, una haciendo ceros(tenia un poco bajo el aceite y lo rellene) y otra despues haciendo una rotonda de lado en plan salbaje, lo he cruzado mas veces pero solo me ha fallado en las que mas fuerte lo he ceruzado, tengo el coche desde el sabado pasado dia 25 de noviembre y solo me a pasado cuando lo he cruzado b ruscamente.

    Gracias Y Un Saludo.
  14. ferdiii

    ferdiii Guest

    Si sólo te lo hace al girar el coche, es por causa de la inercia, ya que al tomar una curva bruscamente, el aceite se desplaza hacia las paredes del carter y el tamiz por donde se aspira el aceite no llega a poder succionar el aceite .En el momento en que el aceite vuelve al fondo del carter, el aceite puede ser aspirado y todo vuelve a la normalidad.Vigila que no tengas bajo el nivel .
    Un saludo
  15. codime

    codime En Practicas

    Registrado:
    4 Mar 2006
    Mensajes:
    44
    Me Gusta:
    0
    Ubicación:
    Baleares
    Después de hablar con el jefe de taller BMW en Ibiza me ha dicho que es una avería frecuente en los M5 antiguos. Tengo cita el próximo martes para comprobar si es el sensor y cambiarlo si procede.
    Un saludo, ya os contaré.

Compartir esta página