presion aceite. temperatura y demas

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Vigide, 16 Abr 2007.

  1. Vigide

    Vigide En Practicas

    Registrado:
    23 Sep 2004
    Mensajes:
    442
    Me Gusta:
    0
    Ubicación:
    Santiago de Compostela
    Ayer domingo se me dio por coger el coche de mi papi. el 535i E34 '89. Al poner el contacto la sonda de temperatura exterior marcaba -15 grados y como que hacia un calos que te cagas. despues se puso bien sola. pero bueno eso no el lo importante. el caso es que cuando iba por la carretera el cuadro se empezo a poner tonto, cayo a cero la aguja de la gasolina y tb la de la temperatura y en la pantalla del cuadro me puso SENSOR PRE ACEITE MANUAL INSTRUCCIONES. La presion de aceite tiene que estar bien y aceite tiene. lo que me extrana es que el simbolito típico de la aceitera rojo pues no se encendio y funciona perfectamente al poner el contacto. alguien sabe lo que pudo pasar?? un saludo
  2. Danielito

    Danielito Guest

    Tiene toda la pinta de tener el cuadro jorobado.
  3. Vigide

    Vigide En Practicas

    Registrado:
    23 Sep 2004
    Mensajes:
    442
    Me Gusta:
    0
    Ubicación:
    Santiago de Compostela
    buf no me digas eso que aun hace poco que se lo cambie jeje. de hecho se lo compre a un forero. bueno ahora que lo pienso poco.... debe hacer dos años o tres. jeje. si se vuelve a encender sera peligroso andar si no se le enciende la aceitera??
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cambia los fusibles del cuadro,los 4.
  5. Vigide

    Vigide En Practicas

    Registrado:
    23 Sep 2004
    Mensajes:
    442
    Me Gusta:
    0
    Ubicación:
    Santiago de Compostela
    Los fusibles??? cuales son los fusibles del cuadro y donde van?? es una averia frecuente?? hoy volvi a encender el coche y todo se puso bien

Compartir esta página