Primera avería en el E38

Tema en 'Foro General BMW' iniciado por BoinaJet, 26 Dic 2005.

  1. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    No sé si es este el sitio, pero lo pondré aquí por si habéis tenido experiencias similares.

    El viernes pasado iba al pueblo en la provincia de Burgos para asistir a una cena en una bodega con unos amiguetes, y de paso a ver si podía dar un par de vueltas arando con el tractor de mi primo, que a ver si me enseña de una puta vez :]

    [​IMG]

    El coche es un BMW 728i E38 del 96, lo compré en Alemania este verano como os conté larga y extensamente :) en el hilo que ahora está en archivo. Lo compré con 115.000 km que creo que son reales por las pruebas que reuní (incluyendo información del conce donde fue mantenido hasta que lo compré), y ahora tiene unos 125.500 km.

    El viaje iba de cine, salvo el coñazo de atasco a la salida de Madrid que pude sortear yendo por Algete y Torrelaguna. Todo suave, perfecto, musiquita, consumo habitual de 9-9,5 litros a unos 140-150 km/h de crucero...

    A los 220 km de viaje, a unos 20 km de destino, hice un adelantamiento por una carretera de doble sentido. Al terminar el adelantamiento, se encendió la luz de batería y la dirección se puso dura de cojones, con lo que empecé a soltar el pedal hasta echarme al arcén, uno ó dos km después. Pero es que según estaba parando, empezó a saltar en el panel un aviso de temperatura, "kreusstemperature!" o algo así (todavía lo tengo en alemán). Cagontóloquesemenea!!!!! MIré a la aguja de temperatura y se había subido arriba del todo, JODER!!!!!

    Paré inmediatamante en el arcén, completamente acojonado y cagándome en una ristra de cosas bastante larga... eché una buena meada, que ya tocaba, y abrí el capó a ver qué pasaba, pero no noté nada raro, no echaba humos ni parecía estar más caliente de lo que suele estar después de un viaje. El nivel de refrigerante era normal, aún así abrí un poco el tapón del radiador para ver si liberaba presión (mal hecho).

    A los 5-10 minutos, dado que estaba a 1 km del siguiente pueblo, decidí sacar el coche de ahí porque estaba en una curva peligrosa, con lo que me hice ese kilómetro con los warning puestos rápidamente y paré en cuanto llegué.

    Abrí de nuevo el capó mientrs seguía cagándome en toda la puta madre de la Bayerische Motoren Werke y en mi propia calavera por no haberme fijado antes en el indicador de temperatura, que es algo que suelo mirar bastante aunque en el BMW siempre va al centro y no parece moverse nunca, mientras que en el Golf siempre lo miro porque varía bastante y el 16v suele ir algo más "calentito" que el 8v que tenía antes.

    Miré y me encontré que la correa de servicio estaba rota y como enredada tras el ventilador centrífugo. Se había salido de sus poleas, a saber por qué razón, con lo que evidentemente se había quedado sin hidráulico, sin alternador, sin bomba de agua y a saber qué más. Afortunadamente paré enseguida y espero que la avería no sea más que un simple cambio de correa.

    Un amigo que tiene también un 728i E38, un 528i E39 y un 328i E36 me ha dicho que en los motores 2.8 de BMW de las primeras series la bomba de agua solía griparse, era la que tenía paletas de plástico y se cambia por una con paletas metálicas. Mi 728i es del 96 y esos motores creo que empezaron a comercializarse en el 94-95 con el 328i E36. A este amiguete le pasó algo parecido en la bomba de su 328i hace unos 3 años, la cambió y el coche sigue andando perfectamente.

    Con el cabreo que tenía no saqué fotos de la avería, sólo saqué algunas de una situación en la que no esperaba ver mi precioso coche "nuevo" hasta dentro de muchos años:

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

    El coche lo traerán a Madrid hoy o mañana y en el taller veremos qué tripa se le ha roto al niño. No creo que se haya llevado un calentón porque fue muy poco tiempo, pero la verdad, me tiene un poco acojonao. Si es sólo la bomba de agua y cambiar la correa me doy con un canto en los dientes.

    Me jode que me haya pasado esto, aparte del fastidio de las fechas, porque una correa que se rompa es algo que no me ha pasado nunca, suelo mirarlas y aparte de cambiarlas cuando tocan, si veo que están viejas o "bailongas" lo reviso o cambio inmediatamente. La correa de servicio parecía en buen estado, con la tensión bien (además tiene un tensor automático según me dijo Fer) y la última "Inspektion II" del coche se hizo hace 18.000 km, según el libro de revisiones que yo creo que es veraz (hablé con el conce BMW donde se mantuvo el coche hasta que yo lo compré).

    Afortunadamente y tras "solucionar" el marrón con la asistencia de Mapfre, pude llegar a la cena...

    [​IMG]

    ... y nos pusimos hasta las trancas. El mío, sangriento como el infierno, pofavó :] No me iba a joder el rollo un buga, ¿verdad?

    Por cierto, para venirme a Madrid, la asistencia me pagó un coche de alquiler que era exactamente igual al que me alquilaron en Frankfurt cuando fui a comprar el BMW hasta Essen, manda cojones:

    [​IMG]

    En fin, ya os contaré qué ocurre, de momento os deseo Feliz Navidad y que vuestros bugas no sufran demasiado estos días 8) :roll: :]
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues sì,tu amigo podria tener razon,la bomba de agua se ha gripado y con ello se ha roto la correa de servicio.;-)
  3. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    Fer, ¿crees que en un par de km a unos 90 km/h sin bomba de agua el coche podría haber tenido un calentón? Es que el tema que más me preocupa es que haya podido deformar la culata...
  4. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Con que Burgos eh??...... que pueblo era?
  5. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    El pueblo donde cenaba era Villaquirán de los Infantes, y donde me dejó tirado el bemetón fue en Tordomar. La grúa vino desde Lerma, así que ya sabes por dónde me muevo, de hecho tanto el coche como yo estamos empadronados en un pueblo de la zona, doinde mi familia tiene una casa.

    Por otra parte, lo que me está acojonando ahora un poco es pensar que si la correa se ha roto por estar gripada la bomba, ¿cuánto tiempo andaría sin bomba de refrigeración? No creo que mucho porque paré en cuanto saltó el aviso de temperatura, pero... ¿alguien sabe si ese aviso o las indicaciones de temperatura alta saltan ANTES de llegar a zona peligrosa, o cuando ya estás jodido?

    A ver si viene ya y lo vemos en el taller, cagontó.
  6. mandible

    mandible Guest

    Siempre es un putadón quedarse tirado en la carretera ...

    En fin, espero que sea lo menos posible, apañero ;-)
  7. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    tranquilo, seguramente no paso nada. seguramente sea la bomba y correa, lo que me parece es que la original sigue siendo de paletas de plastico, las de la competencia son de metal, pero ya digo que solo me parece, si alguien lo confirmara, mejor.
  8. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.663
    Me Gusta:
    1.333
    En mi casa sólo han habido dos averías con BMW's. Una es muy muy similar a la q comentas y con un 528 E39 del 96 también. No se exactamente q fue, porque cuando ocurrió el coche aún era de mi padre y no había llegado a mis manos (soy el único en casa q se interesa por todo lo q le pasa). Si q sé q le cambiaron la correa y un manguito. No fue grave económicamente.

    La otra avería fue hace nada con un 530 E60, el de 258 cvs. Se jodió la bomba del agua yendo a Valencia y tardaron la de Dios en traerle 3 tornillos de no se q movidas. Pero nada grave y arreglado en garantía.

    Sólo espero q no sea nada más grave de lo q tuve yo y pronto puedas volver a disfrutar de esa maravilla de la creación!
  9. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    A mi me paso lo mismo pero se habia gripado el condensador del aire acondicionado, rompiendo la correa, unos dias antes de irme de madrid a francia!!! Fue un rollo cambiar el condensador, ademas de ser un pastón!
  10. 330cd

    330cd Guest

    suerte;-)
  11. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.694
    Ubicación:
    Helmantica
    Pues si, pero yo he leido que tu no estas de acuerdo con montar bombas con las aspas de metal ¿ no ?
  12. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    ¿No sería el compresor?.
  13. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Yo tambien lo he leido, creo que era que si cogia holgura, la de plastico al rozar se desacia, en cambio la de metal, lo que hace es lijar, por eso era la razon de las de plastico, tambien creo haberselo leido a FER, pero no estoy seguro, de haberselo leido, ni de la explicacion.
  14. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.694
    Ubicación:
    Helmantica
    Va a ser que si
  15. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    uffff [:>pray, yamestaisacojonando!, en tres días me llega el mío, un 740iA del 95, igualito que el pobre 728 que he visto en la grúa, (no le pega nada) [-X. Fer en su día me comentó que suelen paecer de la bomba del agua y el radiador. Sólo espero que no sea nada gordo, mucha suerte y que no tardes mucho en disfrutar de animalito.
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No deberia,pero hasta montar y arrancar no podremos saberlo,;-).
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Asi es,las de metal pueden llegar a producir una averia mayor,si llega a romperse el rodamiento de la bomba esta coge holgura y puede llegar a rozar en el cilindro numero uno,por ello en BMW solo duraron un año,se volvieron a montar las de paletas de plastico,un plastico de mejor calidad que el anterior.
  18. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    sí tienes razón Fer, cagontó, estoy babeando desde hace una semana esperando el coche y deseando comentaros cómo lo veo, como va y cómo suena. Espero que vaya todo bien, he tenido un 318 de carburación semielectrónica (eso me dijeron), un 730 como te comenté el otro día y...... no hay nada como BMW para mi y en concreto la serie 7. Por cierto, vendo un audi a4 1.8T Quattro del 96 que va de cine, el motivo es..... haber encontrado el pequeñín que espero, cuando le haga fotos lo colgaré.
  19. wmb

    wmb Guest

    Como dice fer están reforzadas porque las aletas parecen de metal, pero no lo son. Por la original, sin dudarlo
    La original mia del 96 en el motor 2.8, creo que la comprarian en la BMW, 175.000 kilometros duró......vamos de museo por duración.

    Saludos
  20. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    ¿En qué ha quedado la cosa?
  21. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    Bueno amigos, pues el coche ya está en el taller, llegó ayer por la tarde y estuvimos echándole un vistazo.

    La bomba de agua al parecer está bien, pero lo que ha pasado es que uno de los rodillos o tensores de la correa de servicio se ha jodido, perdiendo las bolas y la corona con acanaladuras y de ahí que la correa de servicio se saliese, con lo que me dejó tirado.

    Veamos unas fotillos. Aquí puede verse la correa enredada por detrás del ventilador centrífugo, entre las poleas:

    [​IMG]
    [​IMG]

    Tirando de ella salía un cacho fácilmente...

    [​IMG]

    Se podían ver las poleas en aparente buen estado, pero sin nada que "apolear"...

    [​IMG]

    La correa estaba aparentemente bien, no estaba vieja ni destensada, auqnue ahora está claro que habrá que cambiarla porque tiene alguna mordedura o pellizco, lógico al heberse quedado pillada a saber dónde:

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

    Ahora biuen, ¿por qué coño habrá pasado eso? De momento ayer lo único que vimos en un ratillo fue uno de los rodillos que se ha ido a hacer puñetas, y podría ser úinicamente él la causa de todo el desaguisado. Está debajo del manguito gordo que va al radiador, al lado del alternador:

    [​IMG]
    [​IMG]

    Por lo demás, el coche no parece haber sufrido daños. La bomba de agua está bien, alternadorm, compresor de aire, ven4tilador y demás no parecen haberse gripado, el motor parece funcionar perfectamente...

    [​IMG]

    Eso sí, el coche me lo han traído lleno de mierda, no sé por qué... han sido 200 km desde donde estaba hasta Madrid, pero esos manchurrones parecen manos con barro y demás por encima... aunque no tiene rayones ni bollos, que es algo que me suele preocupar cuando dejas un coche por ahí para que te lo traigan:

    [​IMG]
    [​IMG]

    Bueno, el único rayón -flojo- que le salió es a la hora de descargarlo la grúa en la calle, una tronca con su Honda Civic rojo que como véis en la última foto, aparcó detrás de mi coche hasta que directamente clavó su matrícula en el paragolpes del mío. ¿Por qué coño es así la gente? ¿por qué en nuestro país no puedes respetar las cosas de los demás y la gente se mueve sin importarle lo que pueda ir jodiendo en las propiedades ajenas? Es que no lo entiendo... pero sí entiendo que es difícil, por no decir imposible, tener aquí un coche sin marcas ni arañazos salvo que jamás lo aparques en la calle y lo metas siempre en un garaje sin otros coches alrededor. En fin...

    Pero al grano, ¿qué coño le puede haber pasado a ese rodamiento? ¿por qué se habrá roto, es normal que se rompan? El coche tiene 126.000 km que como os decía más arriba creo que son reales, me parecen pocos para que un rodamiento se rompa solo.

    El caso es que mi mecánico me ha dicho que aparte de ese rodamiento, hay otros tres que son para la correa de servicio que no están muy allá, no sé si habrán podido afectarse por esta movida pero entiendo que no tienen nada que ver. Por lo que me ha dicho que convendría cambiar tres rodamientos y las dos correas (la que se ha jodido y la del compresor de aire). En total unos 190 € + IVA de piezas más la mano de obra. Le he dicho que vale, que adelante, así estaré más tranquilo y espero que no vuelva a dar por saco en cuanto a correas o poleas en un buen tiempo.

    Ahora sólo me queda controlar que efectivamente el motor y otras piezas no hayan sufrido daños, aunque me deja mosca el tema de la bomba de agua, que quizá convenga sustituir más adelante. Ahora ya tengo suficiente con esto con las navidades por medio siempre viene mal, pero bueno, qué le vamos a hacer... me fío de este taller.

    Un saludete y si podéis comentar averías parecidas aunque sean en otros coches no BMW os lo agradecería. Y tengo especial interés en saber qué opina fer316 u otros expertos.

    Perdonad el tostón, un saludazo y que tengáis una feliz entrada y salida en este 2006 que empieza, que a buen seguro va a ser un año todavía más acojonante que el que se acaba :) :zartyman :rock: :dan: :descojon: :rambo: :) :supz: :drunk[1]: :wav: :cheer2: :kev: :drummer: :yahoo: :rockerito
  22. mandible

    mandible Guest

    Me alegro que sólo sea eso. Ahora a seguir disfrutándolo ;-)
  23. 330cd

    330cd Guest

    Me alegro de que el problema no sea grave, y pon el ordenador de abordo en español joder :):):):)
  24. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.694
    Ubicación:
    Helmantica
    Yo, aprovechando cambiaba la bomba del agua si no la has cambiado nunca.

    La mano de obra deber ser mas o menos la misma ( un pelin mas, pero muy poco )
  25. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    Hace más de veinte años yo tuve una avería con similar origen, un rodillo tensor que se quedó agarrado, pero la correa era la de distribución, no rompió, sinó que saltó un diente, y, afortunadamente, solo doblé un válvula, sin que el pistón en el que chocó dicha válvula resultase dañado.
    El coche era un Citroen GS y tenía un número de Km similar a los que tiene tu BMW.
    Saludos
  26. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Al parecer has tenido mucha suerte.
  27. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dices,se ha roto el rodamiento del rodillos guia de la correa,no es una averia normal,pero al fin y al cabo es un simple rodamiento.
  28. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    Buenas otra vez.

    Al final la avería no parece haber sido grave, simplemente se fue el rodamiento ya comentado en un tensor de la correa y hemos aprovechado para cambiar otra polea y otro tensor automático, en cuyos rodamientos ya se oían un poco las bolas. La correa del compresor de aire está perfectamente (cambiada hace un año y medio) y el resto de las poleas igual. El motor no parece haber sufrido daño alguno y el coche va perfectamente otra vez, tras los 1.200 km que le han caído desde el martes pasado en que lo recogí. Aquí está posando ya recuperado:

    [​IMG]
    [​IMG]

    Cachis, esas torres de alta tensión estropeaban la vista, pero bueno, ya sacaré fotos mejores en otros sitios más guapos...

    Todavía no sé el importe de la reparación porque no me han hecho aún la factura -el taller es de unos amigos-, pero serán unos 180 € en piezas (tres poleas y la correa de servicio) más la mano de obra. Quizá debería haber cambiado la bomba de agua aprovechando la coyuntura, pero eran malas fechas para talleres y repuestos y bueno, espero cambiarla antes de que me deje tirado.

    Ahora sólo me queda volver a cogerle confianza al coche durante unos cuantos miles de kilómetros, porque cuando algún coche me ha dejado tirado luego se me queda la mosca detrás de la oreja una temporada y es algo que jode bastante.

    Saludetes y gracias por las respuestas.
  29. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues me alegro de que solo fuesen esas piezas,podria haber sido peor,;-).

Compartir esta página