Primera visita al taller pero me quedo con mis problemas.

Tema en 'Foro General BMW' iniciado por Eneko, 24 Abr 2007.

  1. Eneko

    Eneko Forista Miembro del Club

    Registrado:
    30 Mar 2005
    Mensajes:
    2.644
    Me Gusta:
    7
    Ubicación:
    Madrid
    ¡Hola foreros!

    Mi cochecito acaba de pasar la primera revisión, el Oil Service 1. Las tareas del propio Oil Service bien. Me han soplado 250 Euros, lo que me esperaba. Es mas o menos lo que he visto por aquí que suele costar. 130 Eurillos por el aceite. Un dineral pero bueno, también me lo esperaba.

    Lo que no me ha dejado muy a gusto son dos problemillas que tengo con el coche desde que me lo dieron. Les comente a los del taller que me pasan las siguientes dos cosas:

    1. Los anclajes de los cinturones suenan mas que un concierto de sevillanas tocando las castañuelas.
    2. Teniendo el coche a punta de gas, entre 1800 y 2200, sobre todo en segunda o tercera, da tirones.

    Dejo el coche y me voy con curiosidad como los de BMW iban a responder. Pues la misma tarde tengo una llamada del taller y me comentan que el Oil Service esta hecho (bien, rápido) pero que han conectado el coche al ordenador y que no sale ningún fallo. Ooooh, suspenso para BMW igual que todas las marcas. Como odio esa respuesta. También me dicen que han estado probando el coche y que no da tirones ni suenan los cinturones. Buena, vale, eso ya lo acepto más.

    Eso fue ayer y hoy he ido a probar el coche con un probador del taller. Eso esta bien. Me ha costado un poco de tiempo pero me gusta ese servicio.

    Efectivamente le he podido mostrar al probador que los anclajes de los cinturones son una mierda pero me ha dicho que no pueden hacer nada. Me los pueden cambiar pero se va quedar igual.

    Por otro lado los tirones justo durante nuestra prueba, no han ocurrido. ¡El efecto demo! He estado hablando con el mecánico, le he estado comentando el tema de la válvula EGR que seguramente sea la causa pero me dicen que si no sale nada en el chequeo por ordenador ni notan nada, no pueden hacer nada.

    Vamos, que me he quedado con mis problemas y no se muy bien como sentirme.

    ¡Saludos!
  2. Landrich69

    Landrich69 Forista Senior Miembro del Club

    Registrado:
    18 Abr 2003
    Mensajes:
    7.412
    Me Gusta:
    85
    Ubicación:
    Almería - Madrid
    Modelo:
    325i E30 Cabrio
    Que gracia me hace eso de que diagnostiquen los coches conectandolos a un ordenador, si el ordernador dice que no hay nada, no hay nada! juassssssss :descojon:

    Para fiarte de los ordenadores... y lo digo con conocimiento de causa, informático que es uno... :D
  3. CarZ

    CarZ Guest

    Ya sabes lo que tienes que hacer. Ir siempre con un mecánico a todas partes. Te vas de vacaciones con la parienta y los niños? El mecánico sentado en las plazas traseras.

    Es la única manera de evitar que se repitan estos problemas :)
  4. Eneko

    Eneko Forista Miembro del Club

    Registrado:
    30 Mar 2005
    Mensajes:
    2.644
    Me Gusta:
    7
    Ubicación:
    Madrid

    Jejeje, yo también soy informático, por eso me pone de lo nervios esa respuesta. :biggrin:

    Joder, solo se guian por el puñetero ordenador. ¿Que pasa, que las experiencias de otros miles de coches que han arreglado no cuentan? Aqui en el foro hay un monton de gente con estos dos temas, no me digas que ellos no lo han visto nunca.
  5. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.035
    Me Gusta:
    26.946
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Podrías probar a poner un poco de "glicerina" en los anclajes; no mancha, es invisible ;-)

    En cuanto a los tirones :-k creo que es demasiado "pronto" como para que la EGR se haya ensuciado tanto; el de mi chica (automático) comenzó dando unos tironcillos (era automático) y finalmente resultó que hablabamos del sensor de árbol de levas.

    :rambo:
  6. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.947
    Me Gusta:
    48.546
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Lo de los anclajes es raro (con él puesto? pasaba en los primeros E46 pero con el contacto hebilla/asiento acompañante en según qué psoción quedaba , era una queja reiterada en el foro)
  7. Fanatico

    Fanatico

    Registrado:
    21 Mar 2007
    Mensajes:
    2.184
    Me Gusta:
    1
    Ubicación:
    Guadalajara
    En mi opinión no son tales problemas, amos que yo firmaría ya si todos los problemas de los Bmws fueran esos.Por lo que veo tu coche es como el mío con la única diferencia de que tu tienes el paquete MII y el mío es el sport plus edition , que la única diferencia son los paragolpes tanto traseros como delanteros : el delantero y trasero en el tuyo es el propio del M y en el mío es el sport en el delantero y el normal de serie atrás.Todo todo los demás es igual igual , creo .Por poner un ejemplo la suspensión que en el tuyo y en el mío es supersuperdeportiva hace que cualquier piba que se suba a mi carro hecha la pota en cuanto le doy dos vueltas haciendo conducción deportiva. Pero es eso un problema ??
  8. Eneko

    Eneko Forista Miembro del Club

    Registrado:
    30 Mar 2005
    Mensajes:
    2.644
    Me Gusta:
    7
    Ubicación:
    Madrid
    Lo de la EGR no es que esté sucio. Entiendo que con 30.000km no estara sucio. Pero he leido en muchos post que esta mal programado, demasiado fino de fabrica y que necesita una reprogramación para que de menos la lata.
  9. Eneko

    Eneko Forista Miembro del Club

    Registrado:
    30 Mar 2005
    Mensajes:
    2.644
    Me Gusta:
    7
    Ubicación:
    Madrid
    Si, pasa cuando lo tengo puesto. Despues de tener el coche dos días ya puse un post sobre ello y habia mucha gente con el mismo problema.

    De todas formas me preocupa menos. He estado pensando en pegarle una pequeña franja de un tipo de goma espuma en los anclajes justo en la parte donde hay mas holgura para que encajen mejor. Lo he probado con un papel y parece que mejora.
  10. gilber

    gilber Forista Senior

    Registrado:
    27 Dic 2003
    Mensajes:
    7.383
    Me Gusta:
    89
    Ubicación:
    MADRID
    Modelo:
    X6/335i/cooperS
    por lo visto lo de los irones lo hacen todos los 320 cd por lo que tengo oido y es normal eso es lo que dicen.
  11. Eneko

    Eneko Forista Miembro del Club

    Registrado:
    30 Mar 2005
    Mensajes:
    2.644
    Me Gusta:
    7
    Ubicación:
    Madrid
    Si, bueno no se. Podria serlo, no digo que no. Pero visto este post pensaba que a lo mejor había solución. Es que es justo lo que me pasa y hay un forero que dice que también le pasaba nada mas comprar el coche:

    http://www.bmwfaq.com/showthread.php?t=160746

Compartir esta página