problema abs+control traccion

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por whois, 28 Sep 2006.

  1. whois

    whois Forista

    Registrado:
    25 Oct 2004
    Mensajes:
    955
    Me Gusta:
    77
    Ubicación:
    En Algun Lugar....
    Resulta q me pasa una cosa muy curiosa....el control de traccion y el abs me funcionan correctamente pero si hago un viaje mas o menos largo, resulta q se me encienden las dos luces por la cara (y obviamente me quedo sin abs+traccion). Lo raro es q hasta hace poco con detener el coche ( apagar y volver a encender) las condenadas luces desaparecian y todo volvia funcionar de nuevo :err: pero ahora ese truco ya no funciona y tarda mucho mas, lo dejo dormir y por la mañana por arte de magia las luces ya no se encienden.

    Echarme un cable anda q las lucecitas del demonio me estan emparanoiando......
  2. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Cuidadín porque puede ser el módulo del ABS, y como sea... Ve preparando billetes, o ve buscando en algún desguace! Ojalá me equivoque! :cry:
  3. whois

    whois Forista

    Registrado:
    25 Oct 2004
    Mensajes:
    955
    Me Gusta:
    77
    Ubicación:
    En Algun Lugar....
    Demonios!! pero si estuviese roto algo no funcionaria nunca no???... lo raro es q lo dejas "reposar" y se arregla solo.
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Lo mejor es que lo metas en la máquina, a lo mejor es un sensor o algún captador malo. Un saludo
  5. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
  6. whois

    whois Forista

    Registrado:
    25 Oct 2004
    Mensajes:
    955
    Me Gusta:
    77
    Ubicación:
    En Algun Lugar....
    Muchas gracias tio, muy amable.
  7. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    A mí se me jodió el módulo del ABS y en un desguace lo compré por 60€. La pieza nueva vale 1200€.

Compartir esta página