problema al arrancar

Tema en 'Foro General BMW' iniciado por meteojerez, 26 Feb 2006.

  1. meteojerez

    meteojerez Guest

    Hola a todos.
    Creo que tengo la batería cascada :cry: . Ya van tres veces en cuestión de 1 mes que no me arranca. la primera vez pensé que había sido un problema de software o no haber seguido bien los pasos para arrancar (cambio smg). pero está última vez despues de arrancar con pinzas, lo he dejado al ralentí cargando a 14,7 voltios como media hora. Lo he parado y he observado como en cuestión de 15 minutos el voltaje ha ido bajando de 12,9 hasta 10,3.
    Ahora mismo tengo el coche en el garaje desde el viernes y en el display me indica una tensión de 10 voltios. No da ni señal de estar viva para poner en marcha el motor de arranque, aunque las luces y la alarma funcionan. Hay un aviso de malfunción del abs.
    Creo, por lo que he leído por ahí ya que no tengo ni pajolera idea de estos temas, que los síntomas es de tener un vaso comunicado.
    Qué opinais? Está fundida sin remedio? :roll:
    El coche lo traje de Alemania hace cosa de mes y medio y el colega que lo bajó me dijo que no pudo arrancar a la primera, que tuvieron que llevarse la batería y cargarla para poder arrancar. Estaría ya en aquel momento fundida y ha aguantado malamente hasta hoy? Esto me interesa mucho saberlo para reclamarle al conce donde me lo vendieron, ya que es posible que al ser considerada una pieza de desgaste no entre en la garantía[-X .
    Me urge saber un poco del tema porque tengo cita el lunes en el conce y quiero saber lo que me pueden decir no sea que me cuenten alguna película de ciencia ficción para meterme el coche en la UVI. Cuanto menos me enreden en el coche mejor [:>pray .
    gracias por la ayuda y un saludete.
  2. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    yo diria que si que ta fundida, tiene toda la pinta :roll:
  3. meteojerez

    meteojerez Guest

    Pero crees que es lo de los vasos comunicantes estos?:)
    Estaría ya hodida cuando recogí el coche en Alemania, ¿qué opinas?

    Salud
  4. meteojerez

    meteojerez Guest

    No hay nadie que entienda un poco del tema?
    Gracias
  5. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    seguramente es de la bateria q ha muerto,yo no se si estaria mal antes,solo te puedo decir q las baterias rara vez avisan antes de cascar,dudo que te entre en garantia
  6. meteojerez

    meteojerez Guest

    Si el coche ha estado un cierto tiempo parado, ¿puede ser que se comuniquen los vasos y este sea el problema?
    No sé , estoy un poco perdido en este tema...
  7. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Ya te lo han dicho. Pon otra batería nueva de las mismas o mejores especs y listo.

    Da igual que te marque 12 como 10, cuando le metas al motor de arranque, caerá casi a 0V.

    Las baterías como todo se rompen y hay que cambiarlas cada cierto tiempo.
  8. meteojerez

    meteojerez Guest

    ok.
    Lo primero, gracias por tu inestimable ayuda.;-)
    Ya se lo que me han dicho... lo que estoy intentando averiguar es si de los datos que aporto se puede deducir si la batería estaba ya jodida o no, puesto que de esto depende el intentar reclamar al conce que me lo vendió.
    Por otra parte, y ya digo que no soy experto en el tema, no creo que sea lo mismo que marque 12 o que marque 10, porque si marca 10 es que nisiquiera mueve el motor de arranque, vamos que no cae a ninguna parte...
    Nada es eterno, ya lo sé, pero no me parece normal que una batería casque en menos de dos meses sin motivo aparente.
    Un saludo
  9. meteojerez

    meteojerez Guest

  10. Carlosag

    Carlosag En Practicas

    Registrado:
    30 Nov 2005
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    León
    lo mas seguro es ke un vaso este perforado y se comunique con otro, eso hace ke la bateria de menos voltios.
  11. meteojerez

    meteojerez Guest

    gracias Carlosag
    puede ser consecuencia de estar el coche bastante tiempo parado? ¿qué te parece?
  12. meteojerez

    meteojerez Guest

  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ese coche tiene la bateria cascada,reclama al vendedor.
  14. meteojerez

    meteojerez Guest

    gracias fer.
  15. paco m.

    paco m. Forista

    Registrado:
    3 Sep 2005
    Mensajes:
    837
    Me Gusta:
    401
    Modelo:
    E-46, F-33
    Por los síntomas es la batería, la tensión a la que te carga quiere decir que el alternador funciona bien, pero al bajar la medición tan rápido tiene toda la pinta de estar comunicada la batería.
  16. meteojerez

    meteojerez Guest

    Gracias paisano.

Compartir esta página