Problema al arrancar

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Ch3r1ff, 22 Ago 2006.

  1. Ch3r1ff

    Ch3r1ff Guest

    Pues eso, que al arrancar el coche hay veces que no arranca :moon: a la primera y eso que hace poco le cambie la bateria por una bosch silver.
    Hace el ruido de arrancar:xray: pero no termina de arrancar por que parece que se ahoga:-s y esto lo hace cuando lo dejas algun tiempo aparcado dandole el sol.
    El coche es un 318i haber si alguien puede saber de que se trata.
  2. Lo unico que se me ocurre es que algun cabel electrico este mal y al darle el calor genera vapor de agua y no transmita bien la electricidad.
    A mi me hizo lo mismo un conector del elevalunas que al dejarlo al sol el motor del elevalunas se calentaba y no subia ni bajaba, Mi amigo el mecanico me cambio el cable.
    No se porque las bujias las tienes bien no ?
  3. Ch3r1ff

    Ch3r1ff Guest

    Si o por lo menos eso creo:inoc . De todos modos me pasare cuando tenga tiempo por el taller y haber que me dicen
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Hace mucho que cambiaste las bujias? Notas que el motor de arranque gira con fuerza?
  5. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    A mi no me arrancaba a al primera nunca, solo a veces y al final tuve que cambiar la bomba de gasolina..... La has descartado?

    Un saludo!!
  6. Ch3r1ff

    Ch3r1ff Guest

    Lo que si que he notado es quel flotador de la gasolina no debe ir mu bien(despues de cambiarle 2 veces en 2 años en el conce) xke tehaces 100km y la aguja no se mueve pero no creo que tenga nada que ver con esto ¿o si?.Tampoco creo ke sea de la bomba de gasolina ni de las bujias xke esto solo lo hace en verano cuando lo deja al sol.El resto del año de arranca de PM.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que no te ocurra cuando tienes el deposito con menos de la mitad de gasolian.

    De todas maneras es posible que tenga algo que ver con el inmovilizador,¿de que año es tu coche?
  8. Ch3r1ff

    Ch3r1ff Guest

    Es del 93. Tambien me lo hace algunas veces en la gasolinera cuando le hec. Lo del deposito nunca me he fijado. Pero lo ke me moskea eske solo lo hace en verano:-s

Compartir esta página