Problema al lavar el coche

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Fitoadam, 5 Ene 2007.

  1. Fitoadam

    Fitoadam En Practicas

    Registrado:
    26 Dic 2006
    Mensajes:
    213
    Me Gusta:
    1
    Ubicación:
    Sant Cugat del Vallés
    Hola a todos!
    Acabo de comprar un BMW 323ci hace una semana y tengo un problema al lavar el coche. Justo después de lavarlo y durante un rato el coche se pone a temblar cuando aceleras. Tiembla al acelerar en todas las marchas. El coche parece que le falte potencia y va temblando. Al cabo de un rato y a no lo hace. Justo antes de comprarlo le hicieron el cambio del termostato porque se había quedado abierto. He pensado que a lo mejor se han olvidado de poner alguna tapa o algo y que cuando lo lavas se moja algo que provoca que se ponga a temblar y que al secarse funciona todo correctamente.
    ¿Alguien sabe qué puede ser?

    Un saludo.
    Gracias de antemano.
  2. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    bienvenido al foro, no se a que es debido esos temblores, pero veras como pronto los compañeros dan con ello!!!
  3. BRANQUIAS-M3

    BRANQUIAS-M3 Forista Legendario Miembro del Club

    Registrado:
    8 Ene 2004
    Mensajes:
    10.784
    Me Gusta:
    171
    Modelo:
    BMW 550 i F10
    Me parece que le entra agua en la admisión..lo lavas a presión?
  4. Fitoadam

    Fitoadam En Practicas

    Registrado:
    26 Dic 2006
    Mensajes:
    213
    Me Gusta:
    1
    Ubicación:
    Sant Cugat del Vallés
    Pues me ha pasado dos veces, una después del tunel de lavado, y otra lavándolo en "las mangueras". Cuando lo lavé con la manguera tuve la precaución de no mojar mucho la parte de delante. Aunque ayer a última hora justo antes de llegar a casa me llamaron por teléfono y estuve un buen rato con el coche encendido y parado, y empezó a temblar otra vez. ¿Puede ser que tenga el filtro del aire muy sucio??. Teóricamente no se le cambia desde hace 70 mil Km y creo que es mucho. Por otro lado he mirado un post de cómo cambiárselo, pero no coincide con el que yo tengo. El del post es como un cilindro y el mío es cuadrado. También pensé en bujías, pero en la BMW me han dicho que duran 100 mil Km porque son de titanio.
    ¿Qué opináis?
    Muchas Gracias.
    Un Saludo
  5. Andrei

    Andrei En Practicas

    Registrado:
    16 Abr 2006
    Mensajes:
    77
    Me Gusta:
    0
    Ubicación:
    Lucillos
    Hola.Yo tengo un 320d y al comprale le lave con la manguera a presion el motor pero de el motor en marcha y le entro agua al filtro del aire.Al salir de la gasolinera empezo a no tirar el coche y casi que no llego con el a casa.
    Le quite el filtro y le sople con aire a presion asta secarle,le monte y volvio a funcionar bien el coche
  6. in_out

    in_out Forista

    Registrado:
    13 Feb 2006
    Mensajes:
    1.060
    Me Gusta:
    11
    Ubicación:
    al Norte...
    - Felicidades por la compra ... :LOL:

    yo creo que será debido a un catarro ... con estos frios y a estas alturas del año es normal que si lo limpias con la manguera y con agua fria se te constipe el animal ! jejejjrurljulr :wink:

    como te han dicho antes ... yo también creo que será debido al agua que posiblemente se le haya quedado en la admisión ... mira a ver ... y sino dejalo secar ...

    Los BMW como los Gremlins ... nada de comida despues de media noche ... nada de luz directa ... y nada de agua ... jisjisjss :rofl:

    aleeee

    suerte con el tema ...
    un saludo !
  7. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    Bienvenido Fito, haber si el maestro Fer te puede decir algo.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En la admision no creo,pero si puede ser que la humedad del lavado interfiera en el funcionamiento de las bobinas o las unidades de mando,(colocadas en una caja negra justo delante del conductor,pero en el compartimento del motor) ;-).
  9. Fitoadam

    Fitoadam En Practicas

    Registrado:
    26 Dic 2006
    Mensajes:
    213
    Me Gusta:
    1
    Ubicación:
    Sant Cugat del Vallés
    Para saber si afecta a la unidad de mando qué puedo hacer? He estado mirando y esa zona no parece mojada. Me he sorprendido mucho porque el motor está impecable! (el coche era de mi tío). El filtro del aire está muy sucio, pero no creo que sea esa la causa. En parado el ralentí no es muy estable... el coche tiembla (lo noto en la palanca y en los pedales), y si lo lavo es cuando tiembla más todavía...
    ¿Se os ocurre algo más?
    Gracias
    un saludo.

Compartir esta página