Problema Arranque Compact 316i

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por sylvano_, 17 Jul 2006.

  1. sylvano_

    sylvano_ Guest

    Wenas! Me ocurre una cosa curiosa. A veces, no siempre, y de forma intermitente cuando arranco el coxe, sin pisar el gas, la aguja sube asta 1500-2000 rev y se apaga el motor. Normalmente sube asta 1500-2000 y se keda en 800 rev. Solucion? Lo q ago es arrancarlo y cuando veo q baja demasiado asta apagarse e de pisarle asta 3000rev. A menos se apaga igual. Solo subiendolo asta 3000 rev durante 1 segundo se keda estable luego cuando baja a 800. Raro no?

    Me an dixo en el conce q cambie bujias, pero mmmm me da q sera otra cosa.

    Saludos
  2. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.220
    Me Gusta:
    57
    Ubicación:
    ex compact e36!!!
    puede ser... o que tengas mierda a patadas... en el motor. Te explico, a veces en mi compact me pasaba lo mismo (318ti), resulta que coji y le eche un producto que en teoria limpia el motor y le da un poco mas de vida al coche (y menos consumo) y desde esa ni una caida de las revoluciones. Revisa los filtros y las bujias, y si tal, una limpieza de inyectores te puede solucionar el problema.

    Saludos!!!
  3. sylvano_

    sylvano_ Guest

    un wins d esos?
  4. TEIVOS

    TEIVOS Forista Senior

    Registrado:
    25 Abr 2006
    Mensajes:
    3.554
    Me Gusta:
    8
    Ubicación:
    (Madrid)
    Estoy de acuerdo. Si no te racanea en marcha y te va bien es posible que acumule mierda seca sobre todo con estas Tª, entonces falle la inyección al arrancar y la centralita le mande chicha hasta que se estabiliza o a veces con una inyección normal no le llegue y se te cale, pero son fallos "fantasma" #-o (podría ser cualquier cosilla), a ver si se te arregla con el típico "wynns".
    En mi ex rover le metimos justo después del filtro de aire limpiacarburadores (acelerando el motor), se limpia el cauda, la válvula del ralentí, inyector/es y la cámara de combustión (cabeza de pistones y parte baja de válvulas) mejor que cualquier producto de éstos pero en este coche no me atrevería de momento sin un mecánico al lado :-k ...

    (Edito los inyectores van por otro lado, éstos los limpiaría un wynns en el combustible)
  5. Habanero7

    Habanero7 Guest

    Si el coche se comporta bien en caliente. Solo falla en frío (cabezea el ralentí, es muy bajo), puede ser la válvula de ralentí que está muy sucia.

    Al poner el a/c sube el ralentí adecuadamente?

    SALUDOS ;-)
  6. sylvano_

    sylvano_ Guest

    con el ac no noto q la rev suban. solo q el comportamiento dl coxe varia 1 poko. es km si le faltara potencia. xo weno imagino q en 105cv es normal no? alguiien sabe si ay algun producto mejor que el wyns? kizas alguno de la bmw? saludos
  7. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Prueba a cambiar la bujias, filtro de aire (o por lo menos limpialo), filtro de combustible y de paso echale un aditivo a ver.
  8. TEIVOS

    TEIVOS Forista Senior

    Registrado:
    25 Abr 2006
    Mensajes:
    3.554
    Me Gusta:
    8
    Ubicación:
    (Madrid)
    Hombre todos los coches con el aire tiran menos (incluso se nota en el 320i de mi padre), y puedes notar tironcillos cuando entra y corta el compresor, pero tampoco en exceso...
    Yo usé en mi ex rover el STP para el sistema de inyección (antes era un bote gris con un cartoncito de instrucciones enganchado) y se notaba, de hecho el coche sigue funcionando y va muy bien.
    Como te dice Revoltos cambiar filtros y bujias nunca viene mal y es económico.
    Saludos.

Compartir esta página