Problema Bateria

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por joilan, 23 Ago 2005.

  1. joilan

    joilan

    Registrado:
    22 Jun 2005
    Mensajes:
    246
    Me Gusta:
    0
    Ubicación:
    Donosti
    Hola a todos !!!!! Necesito ayuda con la bateria nueva que se descarga cuando no se usa el coche !!!!! He mirado si sequeda alguna luz encendida pero no. Sabeis si es un problema "tipico", es decir, si hay algún cable que haga fallar algo y se descargue ?? le ha pasado a alguno de vosotros?? Ayuda, por favor !!!! [:>pray
  2. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    yo tuve problemas con los bornes... los cambie y sin problemas..
    a lo mejor puede ser eso
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aparte de lo comentado por Beemer,mira si tu coche tiene alguna alarma montada a posteriori,tambien puedes probar a desconectar la luz del maletero.
  4. AskenIX

    AskenIX Forista

    Registrado:
    14 Ene 2004
    Mensajes:
    1.816
    Me Gusta:
    0
    Intenta comprobar con un amperímetro el consumos que tiene la batería con todo desconectado . Seguramente tengas algo que te esta consumiendo la bateria ( luz , alarma, radio etc.. ) puedes comprobarlo poco a poco soltando los fusibles , hasta que notes que varía ese pequeño consumo .

    un saludo
  5. joilan

    joilan

    Registrado:
    22 Jun 2005
    Mensajes:
    246
    Me Gusta:
    0
    Ubicación:
    Donosti
    Le pediré a un amigo un amperimetro y probaré. Y lo de la luz del maletero es que la verdad que el coche la tenia suelta cuando lo adquirí y se la puse, puede que estaba suelta a propósito. Muchas gracias, y ya os comentare si es eso. :yawinkle
  6. issnacio

    issnacio Guest

    Anduve loco con esa misma avería en al mierda del A6. No aparecían consumos por ningún lado, pero el caso es que las baterías se descargaban en cinco o seis días. Al final y por azar, un mecánico encontró sulfatado el cable de la masa donde no se veía (por lo visto hacía un arco voltaico o algo así), me lo cambió y ¡a correr! Cable+borne+M.O.= 10 euretes (si lo sé lo hago yo y me ahorro 8!)
  7. joilan

    joilan

    Registrado:
    22 Jun 2005
    Mensajes:
    246
    Me Gusta:
    0
    Ubicación:
    Donosti
    Ya lo he mirado esta mañana. He arrancado con una pinzas y el coche arranca. Despues de darme una vuelta el polimetro ponia que tenia 6V la bateria. La he recargado con otro coche durante 15 minutos y marcaba 12V (lo correcto). Bien, cuando intentaba arrancar el coche, los voltios de la bateria bajan a 6V y el coche no hace ni amago de arrancar. Sin embargo arranca con pinzas, te das una vuelta y no recarga la bateria. Que cojones le pasa a esta beteria que tiene 2 meses?????? ](*,)
  8. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Para mi que entonces no es la bateria sino el alternador ;-) que no la carga ;-)
  9. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    mira a ver que tension tienes entre bornes con el coche en marcha , no sea lo que te dice Kazarn, no recuerdo bien pero cargando deberis tener 13,6v´+o-.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dice ChsM,comprueba con el motor en marcha la carga que da el alternador,si da los valores comentados cambia la bateria,esta no admite carga.
  11. AskenIX

    AskenIX Forista

    Registrado:
    14 Ene 2004
    Mensajes:
    1.816
    Me Gusta:
    0
    Si la bateria te marca 6 voltios , ya la puedes tirar , tiene vasos cortocircuitados , es imposible que la puedas volver a recuperar , cada vaso a bajado del minimo voltaje , por lo que estan irrecuperables , tienes que cambiar de bateria y luego probar si te funciona el cargador .

    un saludo
  12. Josse

    Josse Guest

    Sabias palabras AskenIX, seguramente esa batería sólo sirve de pisapapeles. En caso de que no funcionara el alternador se quedaría encendida la lucecita de la batería en el cuadro despues de arrancar, no?
  13. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Un pisapapeles algo peligroso no?? teniendo en cuenta el engorro que puede ocasionar el acido sulfurico si se sale :D
  14. Josse

    Josse Guest

    uy uy, la niñita tiene miedo del acido sulfurico... :D
  15. joilan

    joilan

    Registrado:
    22 Jun 2005
    Mensajes:
    246
    Me Gusta:
    0
    Ubicación:
    Donosti
    Pero solo tiene 2 meses la bateria, porque se ha estropeado??????
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Pueden fallar tambien las piezas nuevas,que te den una nueva y listo,de todas maneras comprueba la carga del alternador,es posible que no cargue lo suficiente.
  17. joilan

    joilan

    Registrado:
    22 Jun 2005
    Mensajes:
    246
    Me Gusta:
    0
    Ubicación:
    Donosti
    Y eso como lo miro?? Arranco el coche le suelto la bateria y le pongo el polimetro en los bornes. Y cuanto tiene que marcar 12 voltios supongo, no???? O algo mas???
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es necesario desemboranr la bateria,colo los pines en los dos bornes y te dara la tension con el motor en marcha.
  19. joilan

    joilan

    Registrado:
    22 Jun 2005
    Mensajes:
    246
    Me Gusta:
    0
    Ubicación:
    Donosti
    Y cuanto tiene que marcar el polimetro?? lo hare este finde que el oilimetro lo tiene un a migo.
  20. Josse

    Josse Guest

    Pues un poco más de 13v ;)
  21. joilan

    joilan

    Registrado:
    22 Jun 2005
    Mensajes:
    246
    Me Gusta:
    0
    Ubicación:
    Donosti
    Os comento: La bateria no esta mal, la he llevado a un taller a que me le recargaran y esta cargada. He arrancado el coche y he puesto el polimetro, marca 16v. He puesto la bateria y arranca a la primera. Puede que la bateria se descargue porque hay un cable que haga masa????????
  22. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Pues 16 voltios me parece demasiado, ¿te marca 16 con la bateria puesta y motor al ralenti?

    prueba a acelerar el motor mientras compruebas la tension a ver si sube la tension con las revoluciones.

    Me parece que tienes mal el regulador de tension de carga del alternador, 16v me parece demasiado , de todas maneras espera a que te lo confirme alguien mas no estoy muy seguro:mus-
  23. joilan

    joilan

    Registrado:
    22 Jun 2005
    Mensajes:
    246
    Me Gusta:
    0
    Ubicación:
    Donosti
    Pues en lalenti creo que son 12 con algo pero acelero y sube a 16, sin la bateria. Y el arrreglo de eso cuesta mucho ????????
  24. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dice ChusM,si con la bateria puesta y el coche en marcha te da ese voltaje,cambia el regulador del alternador.
  25. joilan

    joilan

    Registrado:
    22 Jun 2005
    Mensajes:
    246
    Me Gusta:
    0
    Ubicación:
    Donosti
    y eso cuanto es en €UROS???
  26. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Visita los desguaces, reguladores tiene que haber a patadas

Compartir esta página