Problema calentamiento

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por ertruki, 8 May 2007.

  1. ertruki

    ertruki Guest

    Hola a todos.

    Hace unos dias comente por el foro que tenía un problema con el coche, se calentaba, y habia encontrado la razon, faltaba liquido . Pense, que quizas la perdida se debiera al paso del tiempo, pero he localizado la fuga, o eso creo.

    Cuando el coche coge temperatura, empieza a rezumar liqudo por una especie de valvula con un simbolo +, que es el sangrador.

    Lo curioso es, que cae bastante liquido a una bandeja que hay debajo de los radiadores, pero no se ve que sea de la misma valvula que tira ese líquido, ya que no se ve marca por el exterior del radiador alguna.

    Una explicacion es que entre el la rosca y el sagrador se filtre dicho líquido, y caiga por el interior del sístema hasta abajo, haciendo que la perdida por el sangrador acabe en la bandeja inferior.

    Esta sería la explicacion mas sencilla, la otra, que tiene dos fugas, y me falta localizar la segunda.

    Tengo fotos, pero no se como editarlas en el post....

    Muchas gracias...
  2. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Fijate que no te pierda entre la junta del radiador y del vaso de xpansion que es una averia bastante comun.
  3. Kamala

    Kamala Forista Legendario

    Registrado:
    11 Dic 2005
    Mensajes:
    8.866
    Me Gusta:
    246
    Ubicación:
    Alicante
    Modelo:
    Z4 2.0i - 318tds
  4. ertruki

    ertruki Guest

    Como puedo localizar esa averia?, hay que desmontar algo, o se puede observar a simple vista?.

    Gracias.
  5. Virginia

    Virginia Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.383
    Me Gusta:
    3
    Ubicación:
    Hendaia
    ertruki, a mi me pasó lo mismo hace meses. El agua iba cayendo poco a poco a esa bandeja debajo del radiador, y de ahi goteaba al suelo:

    http://bmwfaq.com/showthread.php?t=196966

    Desde entonces no me ha vuelto a perder.
  6. Alejandro Pérez

    Alejandro Pérez Forista

    Registrado:
    20 Nov 2006
    Mensajes:
    1.837
    Me Gusta:
    41
    Ubicación:
    Mundus ojus
    Jobar virginia, no habia visto ese tema tuyo, y ya ves, en elevadores de camiones, con camioneros........... Si es que estas hecha un crack.:LOL: :LOL:
  7. Virginia

    Virginia Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.383
    Me Gusta:
    3
    Ubicación:
    Hendaia
    :)
  8. ertruki

    ertruki Guest

    He cambiado el tornillo, y ahora pierde por otro sitio, ya que la bandeja sigue con liquido.
    Me quedan dos opciones, la tuerca que virginia me dijo, o la junta que me dijo carlos...

    Vaya....

    Gracias a todos....

    Informare de mis avances...

Compartir esta página