problema cerradura o chapa electrica

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Pierre, 12 Jul 2007.

  1. Pierre

    Pierre Guest

    holas hoy en la mañana me di cuenta que la cerradura electrica del lado del piloto no funciona en mi E30 solo se abre con la llave el lado del piloto mas no los otros pestillos que podra pasar?':wink:
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Mira que el conector de la puerta esté firmemente conectado, no se vaya a soltar...
  3. Pierre

    Pierre Guest

    *******
    si esta coenctado, algun fusible?
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Fusible no se, porque de no andar el cierre, no andaría ningún cierre...

    Puede que se te haya roto el servo... :-k
  5. posiblemente tengas que desarmar el tapisado de esa puerta y enganchar alguna varilla que levante y vaje el boton de sierre. no es dificil pero hay que tener precausion a la hora de desarmar porque tiene tornillos escondidos y enganches de plastico que podrian partirse si le hases mucha fuersa
  6. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
  7. Pierre

    Pierre Guest

    ********
    pienso que es algo electrico ya que no suena como un zumbido cuando giras la llave y se abrian todos los cerrojos, hoy en la mañana puse el gong pero no creo que esto haya afectado la chapa ??:nah:
  8. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Como te dice McClane....comprueba la conexión entre puerta y chasis.
    Esta suele fallar por temas de humedad...échale limpiacontactos a ver.

    Si no es de aquí....yo miraría la centralita, situada baja el altavoz delantero izquierdo. Esta tiene un fusible en su interior que se suele desoldar.:wink:

    Suerte.
  9. Pierre

    Pierre Guest

    problema resuelto era el fusible #27 !!
    gracias !
    :wink:

Compartir esta página