problema con 318 is

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por BOXIN STI, 20 Jun 2006.

  1. BOXIN STI

    BOXIN STI Guest

    Hola, un saludo para todos antes de nada.

    Bueno mi problema es que tengo un 318 is y va perfecto, pero si lo llevo entre 90 y 120 kmh empieza a quedarse parece que no le entre gasolina le pisas y nada reduces y nada y al pasar un momento vuelve a tirar como si nada. Lo he llevao a varios electricistas lo han testeado lo han revisado le han hecho de todo y nada, no da fallos en la maquina y no le encuentro el fallo no tenemos ni idea de lo que puede ser.

    ALGUIEN ME PUDE AYUDAR? LE A PASADO ESTO A ALGUIEN?

    MUCHISIMAS GRACIAS.[:>pray [:>pray [:>pray [:>pray :cry: :cry: :cry: :cry:
  2. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.894
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    No tengo ni idea pero no estaría mal mirar el estado del filtro de gasolina.
  3. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    :welcome:

    Ni idea de lo que puede ser.... :-s Pero tranquilo, que algun maestro sabra lo que es.

    Un saludo!!
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-) .

    En cuanto a tu problema,¿cuantos kilometros tiene el filtro de gasolina?
  5. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.697
    Me Gusta:
    2.900
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    y el cauda??
  6. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Bienvenido

    Si le has puesto el filtro nuevo no te fies porque hay veces que vienen defectuosos y no dan el caudal necesario. El coche puedes llevarlo sin problemas por encima de esa velocidad?
  7. motard755

    motard755 Forista

    Registrado:
    24 May 2005
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    Ibdes (Zaragoza)
    Modelo:
    523 i Touring
    Mira que no tengas algún poro en los manguitos de la valvula del relentí.
    Cables de bujias, bobinas , etc...
  8. recorcholis

    recorcholis Forista

    Registrado:
    23 Feb 2005
    Mensajes:
    1.181
    Me Gusta:
    0
    Ubicación:
    Barcelona

    bienvenido!!!:dan:

    y comprueba todo eso que te dicen, y ademas si va catalizado, pues tb el catalizador y sonda lambda
  9. Ibantxo ///M3

    Ibantxo ///M3 Forista Miembro del Club

    Registrado:
    20 Dic 2005
    Mensajes:
    1.855
    Me Gusta:
    131
    Ubicación:
    Gipuzkoa
    Mira que la valvula de ralenti este limpia o que no le este entrando aire por ningun manguito.A mi me paso.Por lo demas cambia el filtro de gasolina, doy por hecho que el de aire lo tengas cambiado o por lo menos limpio.Si con todo esto persiste no se que mas`puede ser a no ser que la sonda Landa este fallando pero te iria mal todo el rato.DE bujias como esta? y de cableado de bujias?
    saludos
  10. rogovali

    rogovali En Practicas

    Registrado:
    13 Sep 2004
    Mensajes:
    118
    Me Gusta:
    0
    Ubicación:
    Gran Canaria
    Eso me pasaba a mi con el 318 is tambien y todavia no he sabido que carajo es.Le cambie bujias filtros "gasolina aceite aire" cambie el aceite desmonte el deposito de gasolina y lo limpie totalmente, limpie con aire los conductos de gasolina y aun asi seguia pasando.Solo queda el caudalimetro,bobinas o a lo mejor algun captador.No se la verdad es una cosa que es inesplicable.
  11. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Bienvenido al foro, aunque no pueda ayudarte en tu problema ;-)

    Espero que lo soluciones!
  12. motard755

    motard755 Forista

    Registrado:
    24 May 2005
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    Ibdes (Zaragoza)
    Modelo:
    523 i Touring
    HolaAAAAA!!!!
    yo si que voy a comprovar el catalizador, jejejejeje, ya tengo un tramo de catalizador vaciado, y cuando tenga pasta voy a que me suelden un tubo directo.
    Y el catalizador, lo guardo hasta diciembre que no vaya a la ITV, jajajajajajajajajaajja
  13. piezas

    piezas Guest

    Bienvenido al foro!!

Compartir esta página