Problema Con Aceite Serie 7.

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por AMiR, 28 May 2006.

  1. AMiR

    AMiR Guest

    Tengo un problemita con el Serie 7...
    Hace poco le cambiamos filtros de aire y aceite, y revisar niveles.
    Pero cuando "le apetece", el ordenador a bordo me indica;
    STOP! BAJA PRESION DE ACEITE.
    He comprobado q casi siempre lo hace cuando freno bruscamente. Pero tambien hay otras muchas ocasiones q lo hace circulando normal.
    El nivel del aceite esta en su punto.
    Cual es el problema?
    El coche es un 740d, por si sirve de algo...
    Gracias a todos por adelantado.
  2. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Pues o tienes mal el sensor o tienes mal la bomba de aceite. ;-)
  3. AMiR

    AMiR Guest

    Hace falta q lo lleve al concesionario?
  4. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Coñe, eso depende de tus conocimientos de mecánica.....
  5. AMiR

    AMiR Guest

    De mecanica basicos...8-[
  6. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    pues que te lo mire un mecanico ;-)
  7. AMiR

    AMiR Guest

    Oks, lo llevare...
    Espero q no sea nada grave.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser problema del mismo sensor de presion,pero no puedo decirte donde esta colocado al no saber el modelo al que te refieres.

    Por cierto,te muevo el post al foro de la serie 7.;-)
  9. JUANYVISI

    JUANYVISI En Practicas

    Registrado:
    6 Abr 2006
    Mensajes:
    614
    Me Gusta:
    5
    Ubicación:
    madrid
    fer, cuando volvi de francia, pase bien cerquita de pamplona, pero iva con otro matrimonio y no me pude desviar, me hubiese gustado verlas instalaciones y saludarte, la proxima vez sera. un saludo, y gracias por tu inestimable ayuda, que nos facilitas.;-)
  10. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.256
    Me Gusta:
    38.980
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo también pasé por Pamplona esta semana y también me habría gustado pasar a conocer las instalaciones de Fer316 pero el viaje era largo y no podía parar. Perdón por el offt.
  11. AMiR

    AMiR Guest

    Fer, el modelo es un 740d, del 2001.
    De todas formas gracias por tu ayuda, y lo siento si no he posteado en el sitio adecuado.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Vuelvo a leer el post incial y veo que le has cambiado el aceite pero no dices nada del filtro del mismo,(aunque me figuro que lo has cambiado) si no lo has puesto nuevo ponlo,ademas de cambiar el sensor de presion del aceite del motor.
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Cuando querais o paseos cerca estarìa encantado de recibir vuestra visita,;-) .

Compartir esta página