Problema con arranque bmw 316i compact del 2000

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por prmg, 11 May 2007.

  1. prmg

    prmg Guest

    Hola a Tod@s!!

    No consigo arrancar el coche, he pensado que podía ser cosa de la batería, pero yo consigo dar las luces larga, corta perfectamente. En cambio cuando intento arrancarlo, me hace como si se produjese la chispa pero le faltará el combustible (Gasolina si que tiene puesto que le heche hace un par de días y el indicador del mismo me marca a la mitad del deposito). Me han comentado que se le pueden haber quedado enganchado las pletinas ó el muelle de arranque.

    Perdonar si no lo digo muy profesionalmente pero de mecánica ando un poco justito.

    Saludos y gracias.
  2. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Te mando el post al foro correspondiente
  3. TEIVOS

    TEIVOS Forista Senior

    Registrado:
    25 Abr 2006
    Mensajes:
    3.554
    Me Gusta:
    8
    Ubicación:
    (Madrid)
    Buenas, y bienvenido :wink:

    A mi me pasó al poco de comprarlo (hace algo más de 1 año) y era la batería. Es lo primero que debes comprobar, aunque las luces se enciendan no significa que tenga suficiente fuerza para mover el motor de arranque. Usa las pinzas con algún amigo/familiar y si no arranca ya nos cuentas.
    Saludos.
  4. prmg

    prmg Guest

    Gracias.

    En caso de ser la batería, sobre cuanto sale una batería en la BMW.

    O me podeís aconsejar alguna.

    Saludos.
  5. TEIVOS

    TEIVOS Forista Senior

    Registrado:
    25 Abr 2006
    Mensajes:
    3.554
    Me Gusta:
    8
    Ubicación:
    (Madrid)
    Bueno, en lo de las baterías parece que hay más consenso aquí en el foro que en el tema de neumáticos :twitcy:
    En la bmw te van a sacar un ojo, no merece la pena, respecto a marcas, pues varta, bosch, tudor... pero yo al final le puse una cecauto (origen tudor) y va de pm, ha habido foreros aquí con baterias del aurgi y le han durado un montón de años, y valen bastante menos que las de renombre, unos 50€ la de 60Ah, que es la que te recomiendo para nuestro modelo, va sobradillo...
    Saludos.
  6. prmg

    prmg Guest

    Si es la batería le intentare poner una de esas.

    Gracias por todo.
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Bienvenido
  8. prmg

    prmg Guest

    Gracias.
  9. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    No indicas si el motor jira pero no se pone en funcionamiento.
    Si no jira, prueba a da unos golpecillos con un martillo al mismo tiempo que se hace girar la llave…
  10. prmg

    prmg Guest

    Es que no hace ni el intento de arranque. Solo se oye como si hiciese la chispa, al girar la llave hace un solo click.
  11. mutua

    mutua Forista

    Registrado:
    12 Sep 2006
    Mensajes:
    1.506
    Me Gusta:
    2
    Ubicación:
    galicia
    es bateria sino gira, cuando le das a la llave baja la intensidad de la luz o se mantiene?cuando le das una un cliclicliclicli, si lo ace es k la bateria ha muerto, pon las pinzas con otro coche para probar sin gastar pelas
  12. prmg

    prmg Guest

    Gracias a Todos!!

    Era la batería, aunque la luces mantenían su intensidad, debía de ser que aún así no tenía la suficiente fuerza.

    Por cierto tenía una batería de 50Ah, y le he puesto una de 62Ah, me lo aconsejo el mécanico, me dijo que teníendo el aire acondicionado la de 50Ah se quedaba un poco corta y poniendole una algo mayor puesto que además la caja donde se pone la batería así lo permitía, forzaría menos a que trabajase el alternador.La marca es Dels, en el taller me an dicho que esta marca es de origen Bosh y que va muy bien, lo unico que es un poco más alta (unos 3 cm más) y no cierra muy bien la tapa de la caja donde se guarda la batería, pero vamos eso es lo de menos.

    Eso sí me salío por unos 78€ quizas un poco caro no siendo de marca.

    Saludos y Gracias de nuevo, por vuestra ayuda.
  13. TEIVOS

    TEIVOS Forista Senior

    Registrado:
    25 Abr 2006
    Mensajes:
    3.554
    Me Gusta:
    8
    Ubicación:
    (Madrid)
    Buenas, mejor que haya sido solo eso. Lo de la caja no te preocupes, yo he estado mirando alturas de baterías y no encaja bien casi ninguna... por otro lado así "respira" mejor :wink:
    Oye ahora ya puedes poner fotillos de tu bm, a modo presentación:wink:
    Saludos.
  14. prmg

    prmg Guest

    En cuanto pueda pondré una.

Compartir esta página