problema con bel 975r

Tema en 'Radares' iniciado por mik320, 6 Jul 2007.

  1. mik320

    mik320 Forista

    Registrado:
    23 Abr 2005
    Mensajes:
    1.915
    Me Gusta:
    725
    Ubicación:
    bilbao
    buenas,llevo con mi bel 975r instalado en el coche cosa de un año o mas (es del primer pedido que hizo pretoriano en el foro) y no he tenido ningun problema con el.pero ahora,cuando lo enciendo,en vez de sonar todo el rango de sonidos posibles,como es de costumbre,me suena uno solo continuo,y para al de 3 seg mas o menos.
    a que es debido esto?

    gracias. :wink:
  2. eltutan

    eltutan Forista

    Registrado:
    3 Oct 2005
    Mensajes:
    2.769
    Me Gusta:
    1
    Ubicación:
    Santander
    resetealo y vuelve a configurarlo
  3. mik320

    mik320 Forista

    Registrado:
    23 Abr 2005
    Mensajes:
    1.915
    Me Gusta:
    725
    Ubicación:
    bilbao
    como se resetea?
    he probado ha quitarle el conector,lo tengo asi 1 dia,hoy lo conectare a ver que tal,si continua el fallo lo repreogramare.
  4. julian1982

    julian1982 Guest

    aqui te dejo como se puede hacer un resert.
    para hacer un Reset general es manteniendo los botones AUD y CTY, darle al power, de esta manera vuelve todo a configuración de fabrica y posibles fallos inexplicables sin averia, saludos
  5. Yaam

    Yaam

    Registrado:
    2 Ago 2006
    Mensajes:
    8.957
    Me Gusta:
    1
    Ubicación:
    Arriba a la Derecha
    asi es como dice Julian, si haciendo eso no va, puede que se haya soltado el cable que va de la centralita a la antena, hay una zona intermedia del cable que va con un conector, s2
  6. mik320

    mik320 Forista

    Registrado:
    23 Abr 2005
    Mensajes:
    1.915
    Me Gusta:
    725
    Ubicación:
    bilbao
    muchas gracias,me habeis sido de gran ayuda y gracias a vosotros se ha resuelto el problema :wink:

    por cirteo,siempre tengo la duda de si llevo bien instalada la antena,alguien podria pasarme una foto para estar seguro del sentido y posicion de la antena?

    gracias otra vez :wink:
  7. julian1982

    julian1982 Guest

    mandale un mp y que te mande una foto de su antena que asi como la tiene el la tiene perfecta.. y para eso estamos para ayudar a la gente. :wink:.
  8. Yaam

    Yaam

    Registrado:
    2 Ago 2006
    Mensajes:
    8.957
    Me Gusta:
    1
    Ubicación:
    Arriba a la Derecha
    mandame tu una por privado de la tuya y te diré si está bien puesta o no, s2

Compartir esta página