Problema Con Bluetooth Original

Tema en 'Audio BMW' iniciado por TONI-2004, 5 Dic 2006.

  1. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    Hola, tengo un e39 con el módulo bluetooth original que hasta ahora había ido perfectamente salvo alguna vez esporádicamente que se había bloqueado. El caso es que desde hace unos días cuando me llama alguien, pierde la comunicación con el teléfono y claro, no puedo hablar. He probado con otros teléfonos y sigue igual. Tendré que cambiar el módulo o hay posibilidad de repararlo? Muchas gracias.
  2. Santy 320d

    Santy 320d Guest

    prueba a desvincular el telefono con el modulo. y luego a volver a vincularlo
  3. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    Ya he probado:
    - Probar varios teléfonos.
    - Quitar alimentación del módulo.
    - Desvincular teléfono, borrar todos teléfonos vinculados y volver a vincular.
  4. Santy 320d

    Santy 320d Guest

  5. Sergy330

    Sergy330 Guest

    a mi en alguna ocasión tb me pasa, y creo q es problema de la cobertura de la antena, ya q cuando me pasa se enciende la luz roja del navi como si no recibiese momentaneamente cobertura y me salta d repente la llamada al movil. Pero muy d vez en cuando me pasa.

    Salu2!
  6. TONI-2004

    TONI-2004 En Practicas

    Registrado:
    24 Nov 2004
    Mensajes:
    563
    Me Gusta:
    218
    Ubicación:
    Banyeres
    Modelo:
    A4 Avant S-Tron
    ¿Podría ser la antena de conexión del bluetooth? ¿Alguien sabe dónde está en un e39?
    Gracias.

Compartir esta página