Problema con cargador

Tema en 'Foro General BMW' iniciado por ironman1, 7 Sep 2006.

  1. ironman1

    ironman1 Guest

    Hola soy Jose, tieno problemas con el cargador, ahora Mismo Ni Me Responde, Pulso El Boton De Sacar El Cargador Y Ni Sale, No Me Hace Ni Puto Caso.
    Mi Pregunta Es :¿hos Ha Pasado Esto Alguna vez?
    ¿Se Habra Jodido Del Todo El Cargador, o No?
  2. Miguel Bois

    Miguel Bois Forista

    Registrado:
    22 Oct 2002
    Mensajes:
    759
    Me Gusta:
    0
    Ubicación:
    en la luna
    mande ??????? #-o
  3. Phantis

    Phantis Guest

    vaya si no te sale el cargador lo primero que me viene a la cabeza es que se haya atascado un disco dentro, no creo que haya problema, pero requerira abrirlo para sacarle el cargador y el disco atascado y que vuelva a funcionar, de todas formas espero equivocarme y que sea incluso menos mal que el mencionado, suerte....
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Haz lo siguinete,dale al boton ejet y un pequeño empujon al cartucho de lso dicscos,seguramente se ha quedado algun disco enganchado.
  5. Kaan Uzun

    Kaan Uzun Forista

    Registrado:
    4 Jul 2006
    Mensajes:
    2.281
    Me Gusta:
    188
    Ubicación:
    lugo y alrededores
    Modelo:
    e46 316i, z3
    Me ha pasado lo mismo este lunes todo iba bien de repente el cargador como si no tuviera corriente, ni se enciende la luz, en bmw dicen que no lo reparan solo lo cambian, lo lleve a una tienda de audio de coches lo desmontaron comprobaron que tiene corriente y tiene el fusible bien y el chico dijo que esta mal el cargador lo lleve a uno que repara televisores ,torres musica etc lo va a mirar esta semana si me lo arregla lo voy a volver a montar si no hay que comprar un alpine porque el de beme es alpine y por poner bmw te cobran doble... saludos...
  6. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Tambien se suele solucionar solo en un par de dias.
  7. ironman1

    ironman1 Guest

    Resolvido, gracias.:dan: :supz: ;-)
  8. como lo solusionaste??

    :-shola ami me paso lo mismo solo que soy mas cabezon y saque el cargador ala fuerza como casi no uso el coxe lo deje de lado pero ahora el cargador practicamente esta muerto y no encuentro sitios donde lo reparen ,y como si no fuera poco la radio pierde muxo la frecuensia si entro en alguna calle muy cerrada se ecuxa muy bajo ,,,,etc ¿ como desmonto el cargador de cds va en el maletero??devo quitar toda la tapiceria de detras?? estoy seguro que deve ser un fusible pero no se donde mirar ,,,,,uff¡¡ que rollo os he soltado bueno si puedes me exas una mano grasias¡¡
  9. lolo svq

    lolo svq Forista

    Registrado:
    25 Ene 2007
    Mensajes:
    3.256
    Me Gusta:
    72
    Ubicación:
    Sevilla
    resolvido??
  10. lolo svq

    lolo svq Forista

    Registrado:
    25 Ene 2007
    Mensajes:
    3.256
    Me Gusta:
    72
    Ubicación:
    Sevilla
    parece ser fallo típico de los cargadores bmw-Alpine.
    Primero se atasca el cartucho de cds. Con paciencia se saca. Despues, al cabo de unos dias aparece "no Magazine". Puede que al cabo de horas, dias o semanas vuelva otra vez a funcionar. A mi me ocurrio y me cambuaron el cargador en garantia. Bmw dice q es por usar cds de mala calidad o no originales (no es mi caso. 100% de cds originales) e incluso en el TIS señala que esta es la causa (dice que han observado una alta cantidad de incidencias con el cargador y que puestos en contacto con le fabricante no detectan anomalía alguna). El caso es que parece ser que el problema está en un chip o algo similar (me lo comentaron enb una tienda de car audio) y que se repara.
  11. EBBANO

    EBBANO Forista Senior

    Registrado:
    31 Ene 2008
    Mensajes:
    6.880
    Me Gusta:
    1.588
    Ubicación:
    barcelona
    Pues el de mi CHrysler hace el tonto! No lee bien los discos, ni originales ni grabados como Cd de audio. No es problema de los discos porque son nuevísimos, y lo hace con todos.

    Pregunté en EBAY a un tipo que vendía cargadores Kenwood, y me dijo que....no eran compatibles con mi coche! Sera posible?? El que llevo yo es original de la marca. No se, lo consultare en la casa, que raro.-

Compartir esta página