Problema con el a/a

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por elrutito, 9 Jun 2006.

  1. elrutito

    elrutito Guest

    Buenas pues tengo un problema con el a/a y es que cuando el coche esta andando el a/a enfria pero cuando el coche esta a relentin o no le doy gas el aire ya no enfria y sale aire calenton.Cuando esta andando enfria muchisimo vamos como es normal. a ver si alguien sabe lo que puede ser. Gracias y un saludo a todos
  2. Albercien

    Albercien Guest

    Me parece que es problema de falta de gas. Recárgalo y solucionado.
  3. elrutito

    elrutito Guest

    El aire se cargo hace un mes. Es que tuve una averia y tuvieron que descargar el aire y cuadno terminaron de arreglarmelo me lo volvieron a cargar. La verdad que antes de que me lo descargaran cuando el coche estaba en relenti o ibas sin dar gas no hechaba aire tan calenton como ahora. A ver si me podeis decir que es. Gracias y un saludo
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    El A/A es analógico o digital?
    Que salga caliente es por que las electro-válvulas se quedan agarradas o no les llega corriente.
    Comprueba como esta de tensada la correa del compresor y como esta de sucio el condensador (radiador delantero).
    Se entiende que el electro-ventilador funciona en las dos velocidades que tiene… ;-)
  5. Albercien

    Albercien Guest

    Puede ser que haya quedado una fuga.
  6. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Prueba a ver si anda primero el electroventilador y si te anda mira con una lampara ultravioleta a ver si tiene más fugas.
  7. elrutito

    elrutito Guest

    PERO CREO QUE LO QUE TIENE EL COCHE NO ES DE FUGAS NI DE TENER QUE CARGAR EL AIRE PQ LOS MECANICOS ME HAN DICHO QUE EL COCHE NO TIENE FUGAS,Y A APRTE SI TUVIERA FUGAS CUANDO VAS DANDOLE GAS AL COCHE TAMPOCO DEBERIA DE ENFRIAR. eL FORERO FART5 ME HA DICHO QUE PUEDE SER DE LAS ELECTROVALVULAS,AHORA VOY A QUE ME LO MIREN LOS MECANICOS A VER QUE DICEN Y YA QUE ESTOY LIADO LE VOY A CMBIAR LOS MICROFILTROS DEL A/A. GRACIAS
  8. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    mi coche a ralenti en un dia de estos de calor para morirse tampoco enfria casi. Le acelero un poquito en parado y ya esta, ya que a ralenti el compresor va muy despacio.

    Por cierto, ayer limpie los radiadores por fuera. El del aire acondicionado estaba lleno de tierra y hiervas, y eso que lo limpie el año pasado.
    Ahora seguro que enfria muchu mejor.


    Y viendo donde vives tu... no me extraña.
  9. elrutito

    elrutito Guest

    Je Je,la verdad que el sitio no es el mas propicio. Estoy de acuerdo contigo pero creoq eu por uy poca fuerza que tenga un coche en relenti no es pa que heche aire caliente. Un coche cuando lo dejas a relenti debe de enfriar el coche y este no lo hace.
  10. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Hombre a relentí a lo mejor echa menos aire frio y menos aun si está un poco descargado pero aire caliente lo más fácil es que sean las electrovalvulas que no cierren bien y esté metiendo agua caliente
  11. irome

    irome Guest

    no enfria con coche parado

    pues yo me inclinaria a que cuando pones el a/a el ventilador que va en el morro del coche deberia ponerse a funcionar para enfriar el gas que va por el circuito de alta presion del a/a y si este no funciona el a/a con el coche sin circular . esto es debido a que se quema la resistencia que lleva intercalada en la instalacion electrica del ventilador, osea al lado del ventilador
  12. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Al poner el A/A el electro-ventilador ha de ponerse en funcionamiento, se ve fácilmente mirando entre o debajo de los riñones de la calandra.
    Las electro-válvulas para limpiarlas es preciso desmontarlas…..
    El aire caliente, si sale al principio no proviene del sistema de refrigeración del motor, es del calor acumulado en el interior de los cavidades y conductos del coche, totalmente normal si ha estado al sol…. ;-)
  13. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Yo creo que el electroventilador no tienen nada que ver, o mu poco.
    Tengo el coche desde hace 3 años y el otro dia me di cuenta de que no me iba la 1ª velocidad del electroventilador, y el are enfria que da miedo tanto en parado como en marcha.
  14. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Funcionamiento del aire acondicionado del beme
    • Al activar el A/A se pone en marcha la ventilación interior si estaba apagada
    • El mando del A/A manda una señal a la unidad DDE2 y ésta pone el compresor y el ventilador del condensador en funcionamiento si en el circuito hay una presión entre 1,5 y 30 bares
    • Si la presión máxima supera los 30 b se para el sistema y vuelve a conectar cuando baja de 21 b y con la presión mínima, si baja de 1,5 b desconecta volviéndolo a conectar cuando supera los 2,6
    • La segunda velocidad del ventilador del condensador se pone en funcionamiento cuando la Tª del motor sube mas de 101 ºC o estando en funcionamiento el A/A la presión media aumenta por encima de los 18 b y para cuando baja a 15 bares;-)
    El condensador si no es enfriado la presión del circuito del A/A aumenta y el presostato deja de alimentar el compresor….(el electro-ventilador es el que se encarga de enfriar el condensador)……
  15. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Se como funciona un aire acondicionado pero ya os demostre que la 1ª velocidad de mi ventilador no iba y he ido asi tres años y enfriaba perfectamente , creeme.
    es posible que el viscoso tambien ayude a al electroventilador en la 1ª vel y por eso iba bien.
  16. csdlc

    csdlc Guest

    A mi a veces no me hace buen contacto el conector del electroventilador, por lo que se para. Y sí que se nota que entonces el coche, aunque no para el compresor, no enfría si no tienes el coche en movimiento, al no coger aire que enfríe el condensador.
  17. elrutito

    elrutito Guest

    Buenas dias a todos,al final no pude llevar el coche al taller para ver lo que tenia ya que me tuve que ir de viaje. Viendo las respuestas veo que hay varias opiniones. Lo del aire caliente solo le pasa cuando no le das gas al coche.Cuando vas dandole gas enfria muy bien. Hoy voy a intentar limpiarle las electrovalvulas a ver que tal. Un saludo a todos.

Compartir esta página