Problema con el aire acondicionado ... (MAS DATOS)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por little_homer, 29 Jul 2006.

  1. little_homer

    little_homer Guest

    Des de ayer el aire del coche va menos, enfria pero enfria menos. Lo primero que iba a intentar era hacer una recargar ,pero he observado algo curioso diria que con el coche circulando sale el aire mas frio , en parado (pero con el motor en marcha eeeh) sale mucho menos frio
    Alguna idea ?

    Tengo mas datos :
    Fui ayer a hacer un recarga y si que estava algo bajo de gas pero no lo suficiente para que no funcionara , lo cargamos y el problema sigue igual (no quisieron ni cobrarme, para que luego digan de los Midas)
    Con el coche sin circular el aire no enfria , hay caudal pero no enfria, con el coche circulando enfria sin ningun problema (quizas algo menos de lo que deberia pero no estoy seguro)
    Ideas?
  2. vinyard

    vinyard

    Registrado:
    11 Jun 2006
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    sevilla
    Eso es normal. Con el coche andando el condensador se refrigera mas y baja la presion en alta. Logicamente enfria mas. En parado y en atascos con el calor que hace y el que desprende el asfalto pues cuesta un poco mas. Si ese es el problema no te preocupes, todos los coches funcionan mas o menos asi. Otra cosa es que no enfrie suficiente. La temperatura de salida en la boca de los aireadores con el ventilador en la posicion anterior a la tope debe rondar los 10 grados. Si es asi va bien.
  3. little_homer

    little_homer Guest

    Entonce le debe faltar gas i el problema dismunuye el ir andando.. mirare de ir a recargalo..
  4. vinyard

    vinyard

    Registrado:
    11 Jun 2006
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    sevilla
    Si vives por el sur (sevilla) yo te lo puedo recargar por un modico precio.
  5. little_homer

    little_homer Guest

    Gracias.. me pillas lejos.. pero vaya igual es la excusa para ir a tu tiera :)
  6. little_homer

    little_homer Guest

    Alguna idea?
  7. Joan

    Joan Balearico Staff BMW FAQ Administrador Coordinador Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    49.895
    Me Gusta:
    5.458
    Ubicación:
    Mallorca
    has revisado el filtro de polen?
  8. Joan

    Joan Balearico Staff BMW FAQ Administrador Coordinador Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    49.895
    Me Gusta:
    5.458
    Ubicación:
    Mallorca
    vale, he leído que si tienes caudal.
  9. Joan

    Joan Balearico Staff BMW FAQ Administrador Coordinador Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    49.895
    Me Gusta:
    5.458
    Ubicación:
    Mallorca
    buscando por el foro hay varios con ese problema, la solucion no es clara parace ser que se debe a falta de gas, pero tambien podría ser compresor.

    Lo mejor es que lo vea un especialista en aire acondicionado.
  10. little_homer

    little_homer Guest

    Gracias por buscar
    Gas ya lo he cargador y nada, y el compresro.. pues vaya putada , pero que le haremos... el hecho es que andando va bien....
  11. Joan

    Joan Balearico Staff BMW FAQ Administrador Coordinador Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    49.895
    Me Gusta:
    5.458
    Ubicación:
    Mallorca
    a ver que dice Fer.:???:
  12. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.437
    Me Gusta:
    1.141
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Quizá el condensador esté muy sucio. ¿Funcionan los electroventiladores?
  13. ARCANGEL

    ARCANGEL En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    160
    Me Gusta:
    2
    Ubicación:
    salamanca
    A mi me pasaba algo parecido solo que de parado salia el aire caliente,el problema ere el electroventilador que no actuaba,370 € y a funcinar otra vez.
  14. little_homer

    little_homer Guest


    Como se puede comprovar esto?
  15. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.437
    Me Gusta:
    1.141
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Los electroventiladores tienen que arrancar cuando conectas el compresor, y la suciedad del condensador se comprueba visualmente (mosquitos, polvo...)
  16. little_homer

    little_homer Guest

    Pero suenan o algo , se puede ver ? como puedo notarlo... el condensado ese donde anda? :)
  17. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.437
    Me Gusta:
    1.141
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
  18. little_homer

    little_homer Guest

  19. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.516
    Me Gusta:
    7.160
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Yo revisaría los sensores de presión del circuito, sobretodo el de baja... es posible que no esté muy fino, y te corte el compresor al ralentí.

    Puedes comprobar esto si, con el AA conectado y en punto muerto, aceleras suave desde ralentí hasta 2000-3000 rpm, en algún momento tendrías que oir un "tchac" del compresor que se engancha. Si es eso, el problema estará en algún sensor, como te comento, o (ojalá no) en el propio compresor...

    Por cierto: tú no tenías un E36, mangarrán? :)
  20. little_homer

    little_homer Guest

    mirarte de oir el tchac... , espero que no sea el compresor :( , el hecho es que circulando va de cojones...
    el e36.... si .. tenia... :)
  21. vinyard

    vinyard

    Registrado:
    11 Jun 2006
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    sevilla
    A ver si te han cargado gas en exceso. Si tienes un exceso de gas, con el coche parado en un atasco te puede dejar de funcionar, ya que debido a las temperaturas altas, sube la presion y el compresor se para. Al circular por carretera le esta entrando mucho aire y logicamente baja la temperatura y la presion y funciona perfectamente. Tambien puede ser lo que te han comentado por ahi, que los ventiladores que enfrian el condensador no salten con lo cual no lo refrigeran y volvemos a lo anterior, alta temperatura= alta presion y se para. Por lo que cuentas no creo que el compresor tenga ningun problema ya que en carretera funciona bien.
    Has comentado que te han cargado gas. ¿como lo han hecho? Si lo han vaciado, le han hecho el vacio al circuito y le han cargado a peso la cantidad exacta, debe funcionar perfectamente. Ahora, si lo han hecho metiendole un poco mas de gas a ojo, entonces hay que ser muy fino para dejarlo bien, no es facil. Es facil pasarse y tienes el problema que te comento al principio.
    Yo estoy metido ahora en el tema del frio y he cargado unos cuantos coches. Hace poco le cargue el aire a un bmw serie 5 del 91 de mi cuñado y no veas para ajustarle la carga. Que enfriase lo suficiente pero sin pasarme. Lo mejor vaciado y llenado de nuevo con la carga que indica la placa que lleva en el capo (en el mio lo pone)
    Espero que te sirva de ayuda
  22. little_homer

    little_homer Guest

    Lo vacioron del todo i lo cargaron a 750 que se ve que es lo que toca... intentare encontar quien me diagnostique lo del sensor
    Gracias por vuestros consejos
  23. bmwmallon

    bmwmallon En Practicas

    Registrado:
    27 May 2005
    Mensajes:
    723
    Me Gusta:
    0
    Ubicación:
    santiago de compostela
    Modelo:
    320d m paket e46
    yo tengo el mismo problema,estubieron dia y medio en el conce con el coche y no le encontraron la averia,haber si entre todos lo solucionamos
  24. bemedobleu

    bemedobleu Guest

    yo miraria lo del ventilador,si cuando hay circulacion de aire enfria bien,es que refrigera el condensador,haz la prueba,conecta el aire con el coche al ralenti,bajate y mira si funcionan el ventilador que esta situado detras del radiador,con el capo abierto sera mas facil,de todas formas tienen que oirse funcionar,yo no le echaria la culpa a la carga si lo an echo con una maquina moderna digital,que te da la carga esacta,y cuando el compresor se pira deja de enfriar en cualquier situacion,observa el compresor,si se desconecta mucho,o sea,chasquea,es que por un motivo hay algho malo en el circuito,falta de presion(a causa de falta de gas,pero confiamos en que esto esta bien)o exceso(que puede ser causado por que los ventiladores no funcionan y la valvula corta el compresor)fijate en estas cosas y haber que dices..
  25. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Exacto, mira eso, = están sucios o no se ventilan bien pq los electroventiladores no van.
  26. little_homer

    little_homer Guest

    Hoy me he fijado que segun como a veces se oye en el motor un ruido que podría ser pefectamente un ventilador rozando , no es muy fuerte.. pero si que se oye i cuando quito el aire se para, huele todo a que sea el ventilado ese que deciis , hoy abrire el capo i miraré si veo algo raro.
  27. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Voy a decir una chorrada pero... ¿puede ser que la correa del compresor patine?8-[
  28. bemedobleu

    bemedobleu Guest

    no creo que patine la correa,ya que rechinaria como hacen siempre las correas cuando patinan,yo pienso que es el ventilador.cuando el compresor engancha suena como cuando se unen dos imanes,un sonido seco metalico.y con el capo abierto y metiendo un poco la oreja veras el ventilador justo detras de los radiadores y antes de las correas y el motor.
  29. little_homer

    little_homer Guest

    Bueno , tengo mas información, resulta que ahora aparte de enfriar poco en parado de vez en cuando se oye un ruido como de una pieza al tocar con otra , pensava que era el electroventilador que tocaba con algo , pero lo he llevado al mecanico i así a oido mismo me ha dicho que es el compresor que empieza a fallar i que bueno que irá a mas hasta que dejará de funcionar o hará tanto ruido que no se podrá circular... , en fin se tendrá que cambiar el compresor :(
    Me gustaria que se equivocase en el diagnostico i fuera algo mas sencillo pero me da que no va a ser asi

Compartir esta página