problema con el arranque de e-39

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jawa, 14 Abr 2007.

  1. jawa

    jawa Guest

    hola a todos,tengo un problema con el arranque de un bmw 525tds del año 96 caja e-39.mi problema es que hasta ayer el coche arrancaba a la primera de buenas a primeras ya no arranca como antes(por la mañana me tiro 5 minutos hasta que funciona),le lleve al taller ayer a que me cambiaran los calentadores y estaban bien.cuando el coche a arrancado ya no falla hasta que se enfria del todo.el lunes le vuelvo a llevar al taller pero si me dais alguna solucion os lo agradecere eternamente un saludo para todos los que leais esto!!!!!!!!!!!!!!!!!!!!!!
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Estas seguro de que los calentadores estan bien?
  3. jcja

    jcja Guest

    que no te pase como a mi que son problemas de alimentacion.cuando hay 30litros o menos no me llega el combustible bien al deposito y cuesta arrancar y se cala.si lo lleno va normal.
  4. Joan///M3

    Joan///M3 Guest

    lo que dice fer,yo volveria aprobar los calentadores aver si estan bién,comprobarlso e smuy facil y lo siguiente aver si le llegan corriente cuando das el contacto.,sino le llega es posible k tengas el relé o caja de calentadores en mal estado.
  5. jawa

    jawa Guest

    es el rele de los calentadores,gracias a todos!!!!!!!!!!
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    ;-).

Compartir esta página