Problema con el arranque

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por sebasnet, 1 Nov 2005.

  1. sebasnet

    sebasnet En Practicas

    Registrado:
    31 Jul 2004
    Mensajes:
    592
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a todos.
    Me ha sucedido algo inexplicable.
    Os cuento ...
    Tras circular esta tarde por varias calles de Madrid, he estacionado el coche en una calle con ligera pendiente hacia arriba. Tras dos horas de estacionamiento me ha sido imposible arrancarlo.
    No se por donde empezar, he chequeado el fusible de la bomba de combustible, nada anormal. ¿Que mas puedo comprobar?
    Bateria OK
    motor de aranque gira...
    Estoy desesperado
    Gracias por vuestra ayuda
  2. kako

    kako Forista

    Registrado:
    22 Ago 2004
    Mensajes:
    1.226
    Me Gusta:
    0
    Ubicación:
    Donde me dejan
    Como andabas de caldo,por que a mi una vez me paso y no me habia entrado la reserva pero le quedaba poco y tuve que moverlo hasta que arranco.
  3. sebasnet

    sebasnet En Practicas

    Registrado:
    31 Jul 2004
    Mensajes:
    592
    Me Gusta:
    0
    Ubicación:
    Madrid
    Medio deposito segun la aguja.
    Al girar la llave hace el check completamente normal. Lo raro es que no hay ni una explosion en falso. He visto que puede ser el inmovilizador pero no tengo ni idea de donde esta eso, el caso es que estoy con el coche tirado en la calle y sin saber por donde empezar.
  4. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    A mi me paso cuando lo compre, que estaba en reserva, al llegar a casa de mis suegros estuve a ralenti un rato y como habia inclinacion hacia el lateral izquierdo, se me quedo sin combustible, por lo que tuve que moverlo hasta que pudo volver a coger gassolina y arranco.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Problema de retorno del combustible al deposito,coloca una valvula antirretorno y corrige las posibles fugas del mismo.
  6. sebasnet

    sebasnet En Practicas

    Registrado:
    31 Jul 2004
    Mensajes:
    592
    Me Gusta:
    0
    Ubicación:
    Madrid
    Mas sobre el tema.
    He estado mirando hoy , de momento no le llegaba combustible al filtro, me he ido a ver la bomba de combustible, que esta dentro del deposito, en principio he visto que no es la primera vez que le meten mano, incluso una pieza que debe de ser la que lleva el sensor de llenado del deposito me aparece con un tubo roto (desconozco a donde va ese tubo)esta en la parte de abajo de la pieza de plastico sobresale unos 5 centimetros. despues de andar moviendola para palpar la bomba y ver si era posible desmontarla, como no he conseguido averiguar como esta fijada dentro del deposito, he vuelto a cerrar y a probar.
    El caso es que ya envia combustible al filtro, misterios de la mecanica.
    Lo malo ahora es que al desmontar el tuvo que va a la entrada del filtro, se me ha roto la pieza que va en el extremo de la manguera de entrada de combustible (mala leche, grrrrrrr).
    Conclusion, una vez puesta esa pieza no tengo duda de que arranque, pero, ¿cual ha sido la causa de la falta de suministro? ¿puede haberse bloqueado el sensor de combustible cortando el suministro y al andar yo moviendolo y vaciandolo se ha puesto en marcha?.
    Mil dudas, a ver si se os ocurre algo.
    Saludos
  7. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Creo que esa bomba está empezando a fallar, y con el movimiento pues se a puesto a andar. Por curiosidad, ¿durante cuanto tiempo acionabas el motor de arranque?. Lo digo porque en estos casos, suelen arrancar, pero hay que insistir hasta 15seg varias veces, dejando el mismo tiempo para que se recupere la batería y se enfríe el motor de arranque. Saudos.
  8. sebasnet

    sebasnet En Practicas

    Registrado:
    31 Jul 2004
    Mensajes:
    592
    Me Gusta:
    0
    Ubicación:
    Madrid
    bueno ya marcha el tema, pero no se por que ni como.
    Me queda comprar la pieza que se me ha roto y ver si no me da problemas de nuevo.
    En cuanto al arranque, lo intentaba con bastante insistencia, el problema es que el combustible no llegaba
    Seguramente al sacudir la bomba se ha desbloqueado y eso lo ha dejado en marcha.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dice Rafaz.,esa bomba esta empezando a fallar,yo la cambiaria antes de que te deje tirado otra vez.;-)
  10. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Por cierto, sebasnet, cuantos kilometros tiene tu coche ??

    Te lo pregunto para ir haciendome una idea de esta averia.....
  11. sebasnet

    sebasnet En Practicas

    Registrado:
    31 Jul 2004
    Mensajes:
    592
    Me Gusta:
    0
    Ubicación:
    Madrid
    Jajaja robBMW, en el cuadro 180.000 en realidad.... Ni se sabe.
    Suponiendo que sea la bomba, ¿como narices se desmonta? me harte de meter la mano en el diesel palpando a ver por donde se desenganchaba y no lo conseguí, el etk dice poco al respecto.
    Por cierto, ¿quien estaba vendiendo un e34 por piezas? ¿tendra la bomba por casualidad?
  12. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Lleva dos patillas de plástico que hay que presionar con los dedos para sacarla tirando hacia arriba. Saludos

Compartir esta página