problema con el cargador

Tema en 'Audio BMW' iniciado por compacsito, 20 Oct 2005.

  1. compacsito

    compacsito Guest

    Ayer instale un cargador de cds pioneer y tengo un problema. Al apagar el coche no sigue la reproduccion donde iba.
    Que tengo que hacer? Coger otro positivo? Cual?
  2. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    No todos los cargadores tienen efecto 'memoria'. Mira en el manual del cargador a ver si este lo tuviera.

    sds.
  3. compacsito

    compacsito Guest

    si tiene memoria
  4. Julio

    Julio Guest

    Conectalo a una toma de corriente fija, es decir, que no se corte cuando apagas el coche.
    saludos
  5. compacsito

    compacsito Guest

    Que cable es ese? de donde lo cojo? color del cable?
  6. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Pues como dice Julio, esta mal instalado. Revisa las conexiones de la radio al coche. Los cargadores llevan su propia clavija hacia la radio, asi que seguramente al apagar la radio tambien estas perdiendo la memoria de las emisoras.
  7. compacsito

    compacsito Guest

    q va, al apagar la radio se queda guardado.Nu se q sera
  8. compacsito

    compacsito Guest

    donde hay un positivo continuo? que color es?
  9. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    El de color rojo de los que le llegan a la radio.
  10. compacsito

    compacsito Guest

    ya esta solucionado, me han dejado un polimetro y mas rapido. El rojo no es permanente, era uno amarillo.
    Gracias a todos por vuestra ayuda
  11. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Son los dos que siempre se ponen al reves, el rojo o el amarillo :p

Compartir esta página