problema con el climatizador

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por lewis, 23 Oct 2006.

  1. lewis

    lewis Guest

    pues me parece que me falla el clima, y no se si tendra que ver el famoso erizo...
    El caso es que no me sale aire caliente, para que me salga tengo que ponerlo al maximo, osea a 32º, si no solo me sale aire frio, puede ser del sensor que se ha jodio??
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser,pero tendrias que chequearlo.
  3. Guillex

    Guillex Forista

    Registrado:
    17 May 2004
    Mensajes:
    2.733
    Me Gusta:
    2
    Ubicación:
    Sevilla
    Una pregunta tonta, has puesto la ruedita que está entre los aireadores en el color rojo??:cool:
    Yo me emparanoyé una vez y era eso...:err: :err:
  4. lewis

    lewis Guest

    si, la tengo en el rojo, pero no sale aire caliente por ningun lado, ni por arriba ni por abajo
  5. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    ni por abajo:ANAL: tampoco... joerrrr
  6. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    ahora no estoy en mi ordenador pero tengo una info en casa para q hagas una prueba, o podemos quedar para ayudarte, para el miercoles salgo temprano de la ofi, si quieres quedamos,saludos.
  7. metal29

    metal29

    Registrado:
    3 Ene 2006
    Mensajes:
    484
    Me Gusta:
    0
    Ubicación:
    guadalajara
    podria ser la resistencia del clima, a mi me ha pasado, me lo han cambiado y funcionando.
  8. lewis

    lewis Guest

    :descojon: :descojon: :descojon: mamonazo!!! :flip:

    buscamelo y manda!!!! :biggrin:

Compartir esta página