problema con el cuadro

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por RomanRV, 9 Dic 2005.

  1. RomanRV

    RomanRV En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    507
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    Modelo:
    Serie 1 116i
    Hola a todos pues vuelvo a tener problemas con el coche.
    hoy al arrancar se me han quedado encendidad las luces del asc,abs y freno de mano y la verdad no se que puede ser por que el coche anda perfectamente
    haber si me podeis hechar una manita

    saludos
  2. Anfibio

    Anfibio En Practicas

    Registrado:
    28 Sep 2005
    Mensajes:
    619
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Quizas sean los frenos, mira las pastillas a ver si estan mu gastadas. y repasa tambien los fusibles.
    Saludos.
  3. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    prueba a hacerlo otra vez, posiblemente no vuelvas a saber del fallo y haya sido una pirada de pinza de la centralita :)

    Has bajado el coche o algo?
  4. RomanRV

    RomanRV En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    507
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    Modelo:
    Serie 1 116i
    no el coche esta de serie ahora cuando me vaya a casa lo mirare haber que pasa por que a sido esta mañana al cojer el coche para venir al curro.
    eso me pasa por perro y no irme en autobus jeje
  5. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.050
    Me Gusta:
    1.243
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    comprueba el nivel dl liquido d frenos
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Exacto,ademas tambien puedes ser un problema de bateria o alguno de los sensores del sistema que falla.
  7. RomanRV

    RomanRV En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    507
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    Modelo:
    Serie 1 116i
    cuando me volvi a casa continua igual voy a probar a desconectar la bateria haber que pasa si no mañana al conce

    saludos y gracias

Compartir esta página