Problema con el freno

Tema en 'BMW Serie 8 E-31 (1989 - 1999)' iniciado por Petit, 17 Jul 2006.

  1. Petit

    Petit Forista

    Registrado:
    10 Abr 2004
    Mensajes:
    1.790
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Hola, tengo un pequeño problema con el freno del coche, que intentare explicar a ver si sabeis que puede ser.

    Cuando piso el pedal de freno, se enciende la luz roja del indicador (la misma que es tambien del freno de mano) , durante un segundo y se apaga, el coche frena diria que bien, si se pulsa el freno dos veces seguidas, entonces se nota muy duro y frena poco, si se mantiene baja un poco el pedal y frena mejor, .... si das gas, e inmediatamente dejas el gas y frenas tambien esta el pedal duro y sin tacto, a los 2 segundos o asi vuelve a frenar mas o menos bien.

    en fin no se si me explicado bien, me gustaria que me dierais vuestra opinion.

    saludos
  2. Rafael Dantés

    Rafael Dantés Como un aficionado (pero sin el como) Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    31 Mar 2006
    Mensajes:
    9.869
    Me Gusta:
    376
    Ubicación:
    Madrid
    Modelo:
    850 - E31
    He leido tu post, no llegan mis conocimientos ni siquiera para hacer una especulación, sólo te puedo decir que espero que se te solucione pronto y barato, le preguntaré a mi mecánico, sólo que ahora está de vacaciones.
  3. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    Ese problema lo tuvo mi padre! Creo que es un problema hydráulico....salía bastante caro de reparar! Ahora no me acuerdo exactamente pero ten mucho cuidado porque en dos o tres frenadas consecutivas se te puede ir totalmente el freno!

    Llevalo a taller corriendo porque es algo bastante serio

    saludos
  4. Petit

    Petit Forista

    Registrado:
    10 Abr 2004
    Mensajes:
    1.790
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Tengo la duda si sera el tema de la bomba de presion del hidraulico, o simplemente la valvula del servo, o todo jejeje, la cuestion es que frena bien en la moyoria de los casos.

    Desde luego lo mejor sera hacer una visita al conce y que lo miren a ver que tiene.
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    La luz puede ser pastillas gastadas o líquido de freno bajo, revisalo. No tengo claro lo que te pasa, pero creo que puede ser el servo que no te actua bien. Repasa el tubo de aire que le llega al servo, justo donde está cogida la bomba y mira que no esté rajado. Si el servo no anda el pedal se pone duro como cuando pisas el freno con el motor parado. En fín a ver si nos puedes dar más datos.
  6. Petit

    Petit Forista

    Registrado:
    10 Abr 2004
    Mensajes:
    1.790
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Las pastillas estan bien, el nivel de frenos es tambien lo primero que mire, esto esta ok.

    el tubo que te refieres es el que va del servo al colectro de admision? que creo que es el que hace vacio al servo.
  7. Petit

    Petit Forista

    Registrado:
    10 Abr 2004
    Mensajes:
    1.790
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Ese tubo tiene una valvula que tambien es la que regula la presion, podria tener algo que ver?
  8. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    Petit desde luego no creo que se salve de una visita al conce... Algo hay que cambiar y yo que tu haría los minimos km con el porque como dije antes...en la 2a o 3a frenada consecutiva puede que se te vaya el freno...
  9. Blue Baron

    Blue Baron Guest

    Ni idea, Petit. Es la 1ª vez que oigo algo así. Suerte, y que sea una tontería.
  10. Petit

    Petit Forista

    Registrado:
    10 Abr 2004
    Mensajes:
    1.790
    Me Gusta:
    0
    Ubicación:
    Barcelona
    El freno no se va, frena jejeje, pero seguro que la semana proxima me paso por el conce para ver si soluciono este tema, otra cosa sera que me lo miren o me den hora para septiembre [-(
  11. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    Que tal va lo del freno? alguna novedad?

    saludos
  12. Petit

    Petit Forista

    Registrado:
    10 Abr 2004
    Mensajes:
    1.790
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Pues la novedad es que me dan hora para final de agosto :-s

    hoy precisamente he sacado el coche para probar lo que decias de que me podia quedar sin freno, pero todas las pruebas han sido positivas el freno funciona raro pero funciona, y me han comentado que facilmente sera la valvula de vacio del servo o la de presion.
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema lo tienes en el acumulador de presion del sistema,ese acumulador puede estar en dos sitios,justo encima de la bomba de freno o detras del piloto intermitnete delantero izquierdo.

    Es como una bola de acero negra.

Compartir esta página