Problema con el Limpia parabriza

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Leo325i, 27 Feb 2007.

  1. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Hola chicos, espero esten bien.
    Hoy es un día de mucha lluvia aqui en Buenos Aires y me pasó algo muy curioso. Venía con el limpia parabriza en la segunda posición (no en intermitente, sino en constante, pero tranquilo) y de buenas a primeras el brazo de mi lado dejo de funcionar!! :eek::eek:

    Lo curioso es que del lado del acompañante seguia funcionando!! Raro, por que andaba uno solo y según creo si fuera el motor debería parar los dos ya que imagino habrá un solo motor para comandar los dos brazos, verdad?

    Paré los limpia, pero cuando encendí nuevamente el mismo problema. Mas tarde voy a revisar bien, pero alguno tuvo esta experiencia ya?? Que podrá ser?? Agradecido de antemano muchachos! :biggrin:
  2. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.259
    Me Gusta:
    98
    Ubicación:
    Badajoz
    Puede averse roto las muescas del brazo del limpia.
  3. VNR

    VNR Forista

    Registrado:
    22 Oct 2003
    Mensajes:
    1.865
    Me Gusta:
    14
    Ubicación:
    León
    Modelo:
    28i E39
    Se te habrá soltado uno de los anclajes del brazo.

    Saludos.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba el apriete de la tuerca de ese brazo.
  5. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Gracias chicos, eso haré. Voy a comprobar lo que me recomiendan y luego les cuento!! :rofl::rofl:
  6. meji

    meji Guest

    estoy con fer316, ya me paso en un twingo de la empresa hace poco.
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    El brazo y el eje son cónicos y estriados si trabajan flojos el estriado se estropea y hay que sustituir los dos elementos….
  8. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.259
    Me Gusta:
    98
    Ubicación:
    Badajoz
    Lo que yo decia, que se rompen las estrias, me ha pasado alguna vez en algun cacharro. Pero apretando fuerte a veces resulta.
  9. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Espero que solo sea cuestión de apriete y que no se haya roto nada!! :embarrassed::embarrassed:
  10. CeReBrO

    CeReBrO Guest

    que pasa che.....

Compartir esta página