Problema con el limpia trasero

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por S1Torpedo, 14 Sep 2007.

  1. S1Torpedo

    S1Torpedo Guest

    Hace como un par de días le dí al agua para limpiar la luna trasera y no me salió agua, ni siquiera hizo el intento, supuse que estaría vacío el tanque y lo rellené pero sigue sin salir na de na, sin embargo por delante funciona perfecto.
    Le ha pasado a alguien algo parecido? supongo que tendré que llevarlo al concesionario, pero es que me da una pereza...
    Gracias.
  2. rave

    rave Forista

    Registrado:
    12 Abr 2007
    Mensajes:
    2.625
    Me Gusta:
    4
    Ubicación:
    En el kernel
    pues todavia no se me ha ocurrido a mi darle al limpia...
  3. klench

    klench En Practicas

    Registrado:
    19 Abr 2007
    Mensajes:
    575
    Me Gusta:
    0
    Ubicación:
    Barcelona
    siempre tarda mucho en llegar el limpia trasero el agua, cuenta q si esta vacio el circuito la bomba no es muy fuerte asi q tarda mucho, pero a la mejor has tenido la gran suerte de q se t ha ostruido el minusculo tubo q lleva el agua y como la bomba no tiene fuerza pues deja de funcionar, te lo digo por experiencia.
  4. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.606
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    el limpia trasero del 1 es una mierda....
  5. Avalon12345

    Avalon12345 Guest

    Existe limpia trasero?? :mad:
  6. Haohao

    Haohao En Practicas

    Registrado:
    21 Ene 2007
    Mensajes:
    639
    Me Gusta:
    8
    Ubicación:
    Madrid
    a mi me parece k no exa xorro en el limpia trasero.
  7. .p3.

    .p3. Guest

    Teneis que aguantar un rato la posicion de mojado hasta que llegue el agua. Comprabar que tengais agua en el deposito claro y comprobar tb que el taponcito del limpia esa maravillosa carcasa del ingeniero inteligente de BMW, este bien colocado y no obstruya la salida del chorrito.

    Y una cosa mas, cuando lleveis el limpia trasero activado y hecheis marcha hacia atras el barrido es constante.
  8. PabloMTB

    PabloMTB Forista

    Registrado:
    20 Jun 2006
    Mensajes:
    3.299
    Me Gusta:
    2
    Ubicación:
    Azuqueca de Henares
    Yo lo probé hace poco y la verdad es que tarda bastante en salir :mad:
  9. Guybrush

    Guybrush Forista

    Registrado:
    6 May 2006
    Mensajes:
    861
    Me Gusta:
    0
    Ubicación:
    Córdoba
    El chorro de agua trasero es lo peor del coche.
    No sale casi nada. Encima, el agua sale justo encima del limpia con lo que al cristal llega aún menos.

Compartir esta página