Problema con elevalunas

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Ososito, 12 Oct 2006.

  1. Ososito

    Ososito En busca y captura Miembro del Club

    Registrado:
    31 May 2004
    Mensajes:
    4.720
    Me Gusta:
    545
    Ubicación:
    Bajo un puente
    Modelo:
    M3 286 E36-FZ1
    Os cuento. Hace tiempo vengo observando que algunas veces se me desconectan los elevalunas y en un par de minutos vuelven a funcionar. Todos los fusibles estan bien. Mi coche tiene debajo del volante a la derecha un boton que segun el manual es un fusible. Bueno, pos san jodio del todo y al boton en cuestion no le llega corriente. He tenido que sacar un puente del positivo del contacto para que funcionen. Mi pregunta es: ¿lleva alguna centralita que controle los elevalunas que este dando problemas? Gracias por adelantado y saludos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si hubieses hecho una busqueda habrias encontrado varios post sobre el mismo tema.

    El fallo lo tienes en el relè de los elevalunas,ese relè està colocado debajo del cuadro de relojes.
  3. chechutds

    chechutds Guest

    oye a vosotros no se os pillan las gomas de las ventanillas
  4. dakota2000

    dakota2000 En Practicas

    Registrado:
    9 Nov 2005
    Mensajes:
    58
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    Hola.

    Yo tuve que cambiar las gomas de la puerta. La goma lleva dentro como una fibra ue hace que el cristal resbale. Con el tiempo la pierde, el cristal se queda pillado delante, sube descentrado y termina pillando la goma detras.


    Salu2

Compartir esta página