Problema con embrague E-90,mismo caso?

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Juanma30, 23 Jun 2006.

  1. Juanma30

    Juanma30 Guest

    Hola Buenos dias a todos/as,es una consulta para un vecino que aún no entra en el Foro.
    Tiene un 320 D E-90 de agosto 2005,ya le han cambiado una vez el embrague y sigue teniendo problemas con el,debe tener alguna pieza que se lo fastidia,el coche a menudo le da unos tirones con muy mala pinta,en BMW de la localidad no saben que puede ser.
    Alguien ha tenido un problema con el suyo??
    Gracias.
  2. Loren

    Loren En Practicas

    Registrado:
    19 Jul 2005
    Mensajes:
    448
    Me Gusta:
    0
    Ubicación:
    Algeciras
    :eek: Que susto, la primera vez que escucho hablar de este problema, en este foro creo que no ha salido
  3. sony_elnota

    sony_elnota Guest

    Nadie ha hablado de eso (todabía). Ponte a temblar.
  4. scolomo

    scolomo Guest

    Si que se ha comentado que a alguna gente le han tenido que cambiar el embrague por temblores y algo de tirones hay tambien en algún post. Al final (no recuerdo a quien) le cambiaron el embrague y el volante motor y se solucionó el tema
  5. JAVMAD

    JAVMAD Repartidor... Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.242
    Me Gusta:
    1.909
    Ubicación:
    Madrid
    Modelo:
    F10-X1-R1200RS
    creo recordar que neo_eon estaba ahora mismo con problemillas de embrague y alguien le contesto en algún post, que hasta que no cambiara el volante motor no se resolveria el asunto, no recuerdo quien fué
  6. scolomo

    scolomo Guest

    Si tienes oportunidad pregunta a Carretillas o a neo_eon porque los pobrecillos creo que tienen la lista completa de incidencias, por lo que si no lo han sufrido seguro que la tienen en mente...
  7. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.814
    Me Gusta:
    16
    Ubicación:
    Alicante
    nose a quien tambien le cambiaron el volante motor
  8. FRIJOLITO

    FRIJOLITO Guest

    Mi 320d es de julio-2005, con 15000 km el embrague empezó a temblar cuando salía en primera, sobre todo si llevaba un buen rato haciendo uso de él en ciudad. Este problema fue a más, y con 18000 km me cambiaron el embrague completo. Ahora tiene 21000 y el otro día note que vibraba otra vez. Lo he puesto en conocimiento del concesionario y me han dicho que siga observandolo, ya que de momento es muy leve y no siempre se manifiesta, pero me temo que irá a más, igual que la vez anterior.
  9. el garniel

    el garniel

    Registrado:
    6 Mar 2006
    Mensajes:
    815
    Me Gusta:
    0
    Ubicación:
    el ejido almeria
    pues dile que le cambien el volante motor porque por aqui se ablado algo de ese tema y se dice que asta que no le cambias el volante motor no se acaba el problema.yo creo que ese problema lo llevan todos los de junio julio agosto del 2005 pero vamos (TOCAREMOS MADERA)
  10. Juanma30

    Juanma30 Guest

    Muchisimas gracias a todos,le comentaré al xico y ya os diré como ha quedado la cosa,gracias de nuevo.
  11. felixpm

    felixpm Guest

    yo... yo ... a mi .... ami fue al que le cambiaron el volante de motor y embrague entero. :)
  12. sego

    sego Guest

    hace unas semanas abrí un hilo por tirones que daba en frío al salir desde parado, desaparecieron solos pero el sábado pasado los volvió a hacer pero cuando coge temperatura desaparecen de nuevo. Supongo que no será el embrague y/o el volante motor, porque los haría siempre, no?
  13. DZGZ

    DZGZ Forista

    Registrado:
    1 May 2005
    Mensajes:
    889
    Me Gusta:
    18
    Ubicación:
    zaragoza
    Hola a todos, a mi la semana pasada me empezo a hacer cosas raras y pequeños tirones en 1º...solucion, el martes dia completo en el conce y le cambiaron el embrague y el volante motor, de paso aprovecharon para la actualizacion del soft.

    Segun me comentaron es un problema que en los E39 tenian cada dos por tres, era debido a que al suprimir el amianto como material, por normativa. pues el propio embrague no puede absorver las temperaturas altas provocadas por la friccion, con lo que acaba alabeandose, y es lo que produce esa sensacion de tirones.....en invierno al ser la temperatura baja no se aprecia, porque no se calienta lo suficiente...o sea que todos los que hemos cambiado el embrague posiblemente hayamos estado todo el invierno con el problema, pero hasta verano con estas temperaturas de cagarse, pues no se habia manifestado.
    Rezemos para qe no se vuelva a joder.

    UN saludo a todos los afectados.
  14. neo_eon

    neo_eon Forista

    Registrado:
    7 Jun 2005
    Mensajes:
    1.489
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hoy me lo han cambiado a mi.
    A parte de el manguito de la direccion (por fuga de aceite).

    No se si me han cambiado el volante motor, ya que hasta el lunes no me lo devuelven. Ya os contaré.
    Tambien me cambiarán el pomo del cambio que estaba perdiendo color
  15. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores
    yo no he notado nada hasta ahora
  16. Alquimista

    Alquimista Guest

    Joder, empiezo a tener estos síntomas.... manda güe...
  17. scolomo

    scolomo Guest

    Y solo se calientan unos y los otros no? No se yo muy bien esa respuesta si le tendría mucha fé. Si es asi porque pasa en solo algunas unidades?
  18. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores
    a mi lo que me preocupa es que a los que vivimos en un sitio que no hace calor excesivo el problema se manifieste cuando acabe la garantia
  19. marcospg

    marcospg Guest

    A mi me está pasando... así que a la que pueda lo llevo al conce...

Compartir esta página