Problema Con Embrague. Posible Averia

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por JoSeMi_, 16 Ago 2006.

  1. JoSeMi_

    JoSeMi_ Forista

    Registrado:
    5 Abr 2006
    Mensajes:
    1.134
    Me Gusta:
    0
    Ubicación:
    Sur
    Saludos

    Vendo notando dias atrás el siguiente problema:

    Solo ocurre en 1ª velocidad o en marcha atrás, y no siempre, sino a veces. Resulta que cuando piso el pedal del embrague al levantarlo tras haber metido una de esas marchas, pues durante el recorrido del pedal bien, pero ya casi en la última parte, da como un pequeño tirón. También noto que parado el coche, sin arrancar, piso el pedal, y al levantarlo se escucha como un chasquido pequeño, muy pequeño.
    Que puede ser? Averia gorda?

    Muchas gracias
  2. FANI BMW

    FANI BMW Guest

    A MI ME PASA LO MISMO YO TENGO UN BMW CABRIO 325 E 46 DEL 2002 ,CUANDO PISO EL EMBRAGUE SE OYE UN CHASQUIDO, ME HAN COMENTADO QUE IGUAL TENGO QUE CAMBIAR EL EMBRAGUE:icon_frow

    SI ALGUIEN TE RESPONDE DIME ALGO

    GRACIAS
  3. JoSeMi_

    JoSeMi_ Forista

    Registrado:
    5 Abr 2006
    Mensajes:
    1.134
    Me Gusta:
    0
    Ubicación:
    Sur
    Diossss

    Espero que no sea eso. Alguien sabe que puede ser?
  4. beni-46

    beni-46 Guest

    A mi también me pasa lo mismo, hace un par de semanas vengo notando que no siempre pero de vez en cuando al engranar 1ª escucho un pequeño "clonc" en la transmisión, pero no noto pérdida de potencia ni nada parecido.
    Haber si álguien nos ilumina, pero me temo que desde luego no es bueno.

    Saludos.
  5. intense

    intense En Practicas

    Registrado:
    27 Abr 2005
    Mensajes:
    428
    Me Gusta:
    3
    Ubicación:
    Luxembourg
    es el disco que va perdiendo espesor... ni os preocupéis del embrague hasta que patine...
  6. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla

    El clonc puede ser de la transmisión que esté mala la cruceta o algo así.
  7. JoSeMi_

    JoSeMi_ Forista

    Registrado:
    5 Abr 2006
    Mensajes:
    1.134
    Me Gusta:
    0
    Ubicación:
    Sur
    Alguna opinion mas?
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si solo ocurre en caliente podria ser problema del disco,se alabea y por ello no es progresivo,no es ningun problema pero si algo molesto.

Compartir esta página