Problema con embrague ¿?

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por nemesis, 22 Dic 2006.

  1. nemesis

    nemesis Guest

    Hola chicos!

    Como sé que hay muchos maquinas en el tema por aquí, paso a comentarios y a preguntar:

    Gracias y saludos;
  2. Miquel.giro

    Miquel.giro Guest

    insiste en lo del embrague, si hace falta ves cada dia al conce y machacalos hasta que te lo arreglen, yo lo haría la verdad
  3. carlos 67

    carlos 67 Forista

    Registrado:
    6 May 2006
    Mensajes:
    1.632
    Me Gusta:
    0
    Ubicación:
    BCN
    No creo k sean tan cabrons komo para hacerte eso pero hoy en dia no te puedes fiar d nadie , yo haria lo k dice giro.
  4. rubenyromeo

    rubenyromeo Forista Legendario Miembro del Club

    Registrado:
    4 Nov 2006
    Mensajes:
    12.928
    Me Gusta:
    5
    Ubicación:
    barcelona
    a mi me cambiaron el embrague entero....en garantia.....son varios los afectados por lo mismo
  5. Bemeta_130i

    Bemeta_130i Forista

    Registrado:
    3 Sep 2006
    Mensajes:
    1.216
    Me Gusta:
    0
    Ubicación:
    Ceuta
    A por ellos, matalos asta que lo cambien...

    S2
  6. .p3.

    .p3. Guest

    ei tio, ya te va bien? cuando hable cntg me dejo de funcionar a mi... algun problemilla del servidor! )) me voy de fiestuki saludos ceutí!
  7. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    si no estas convencido con el arreglo insiste en el conce hasta que lo solucionen
  8. nemesis

    nemesis Guest

    Gracias a todos. Antes de que me acabe la garantía lo llevaré para que me den una solución.

    Feliz navidad a todos los usuarios!

Compartir esta página