problema con embrague

Tema en 'BMW Serie M (1979 - Presente)' iniciado por walter sprecher, 14 Jun 2005.

  1. Hola a todos!

    A ver si me echais una mano por que estoy acojonado. El caso es que ayer con el M3 (286cv) al meter primera el embrague se me quedo y no volvia. Cuando volvio no podia meter ni primera ni segunda, y a duras penas entraba la tercera. Si quito contacto, las marchas entran todas bien, pero al arrancar el coche anda sin acelerarlo, y una vez arrancado vuelvo a no poder meter las marchas. Lo tengo que llevar al mecanico pero si antes me dais pistas de lo que puede pasar. Yo pienso que es algo de embrague pero como sea de caja me da algo, adios al M.
    Haber como lo veis, no se si le ha pasado algo parecido a alguien, ya me direis.
    Un saludo.
  2. PowerM

    PowerM Baneado Baneado

    Registrado:
    4 Nov 2004
    Mensajes:
    1.736
    Me Gusta:
    1
    Ubicación:
    Madrid
    Eso el que mejor te lo puede decir es Fer, espera a que te comente seguro que sabe a que es debido.

    Por otro lado si estas pensado en cambiar de Embrague y te interesa algo mas robusto que lo de serie puedes mandarme un MP y te informo de las posibilidades y precios

    Un saludo
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Problema de la bomba o el bombin del embrague,dale unas cuantas pisadas hasta que coja presion y revisa que es lo que falla,aunque probablemente sea la bomba de embrague,revisa antes el nivel del liquido de frenos,si esta muy bajo lo primero que falla es el embrague.

Compartir esta página