problema con la apertura del coche

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por RINGO, 21 Mar 2006.

  1. RINGO

    RINGO Guest

    buenas tardes...


    os comento, hace tiempo que tenia problemas con la bateria del coche porque se me descargaba y le cambie la bateria nueva original y aun sigue con lo mismo.. y hara una semana que lo deje parado sin usar, unos 4 dias y nada que no arranca, pero lo peor, es que ahora no tiene la suficiente energia como para poder abrir el coche, y no se como poder habrirlo... le meto la llave y hago lo que todos hemos hecho, girarla y a la vez levantar la manivela y el pestillo no termina de subir del todo y nada que no puedo habrirlo... el maletero si me habre pero solo el maletero..

    que me aconsejais??? algun post, comento que habia alguna manera, asi que si sabeis, comunicarmelo via M.P.

    gracias.
  2. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    tienes un MP
  3. RINGO

    RINGO Guest

    gracias, eso hare.. si es un E-34..

    lo hare con el otro coche que tengo, pero con la bateria puesta del peugeot a los cables de los pilotos traseros??

    saludos.
  4. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    jejeje algo parecido te iba a decir io a ver que conseguias!! conectar alguna bateria a algun sitio!!! para alimentar todo el circuito.. jeje pues eso con algun piloto del coche o la misma luzzz del maletero jejeje algo tiene q haber para ello. Saludos
  5. Bolete

    Bolete Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.438
    Me Gusta:
    1
    Ubicación:
    La Coruña
    ¿Has probado con la puerta del copiloto?

    Lo digo porque en mi E34, si está sin batería, sólo funciona lo de abrir tirando de la manilla en la puerta derecha. Y hay que hacer bastante fuerza. En la puerta izquierda es imposible abrirlo.
  6. iceblue

    iceblue En Practicas

    Registrado:
    21 Mar 2004
    Mensajes:
    531
    Me Gusta:
    1
    Ubicación:
    Salamanca-Zamora y al reves.
    Yo tambien tengo el dichoso problema de la descarga :-s a mi me abre las 2 puertas con lo de las manillas jejeje
  7. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    una pregunta de vuestros 24... cuando cerrais el coche, os sigue luciendo un poquito lo que son las flechas de los botones de las ventanillas? io es que en el mio se cierro el coche y esas flechitas quedan un poco iluminadas por lo que siii (nunk me ha pasado) si dejo el coche varios dias sin utilizar me imagino q se acabara consumiendo la bateria...
  8. ATC

    ATC Uno mas Miembro del Club

    Registrado:
    26 Sep 2003
    Mensajes:
    2.751
    Me Gusta:
    75
    Ubicación:
    MADRID
    Modelo:
    K1200R
    joder RINGO meses sin tener noticias tuyas y cuando las hay es para esto .....

    Lo que te pasa es en el E34 o en el E39??

    Te lo comento porque eso mismo me paso a mi en el mio (me fundí 2 baterias nuevas!!) Al final era un módulo del tlf que le compré a un forero que aparentemente estaba mal.

    Le has puesto algún modulo nuevo hace poco?? si es así mira bien la intalación y el propio modulo por si.

    Bueno pues nada, espero que tengas suerte y ya nos comentarás

    Un saludo y me alegra tener noticias tuyas aunque sean para estas cosas ... :)
  9. RINGO

    RINGO Guest

    muy buenas ATC. pes ya ves tio, pero al final es poca cosa, pero lo que no se, porque será lo de la descarga de la bateria...

    lo abrire este fin de semana como me dicho el del taller y vosotros.. desde la luz del maletero con dos cables a la bateria le llegara la suficiente bateria para poder abrirlo y listo. luego al taller para ver eso de la descarga tio.

    lo unico que le he pusto nuevo fue un DVD, pero esta desconectado, ya que me paso hara meses y ahora ha vuelto a lo mismo con la descarga...

    os seguire informando... tu que tal vas ATC? que tal el beme?

    saludos ahh es en el E-34.
  10. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Esas luces se apagan pasados unos segundos, no te preocupes.
  11. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    jeje pues en el mio no pasa eso! bajan de intensidad pero quedan un poco encendidas......
  12. RINGO

    RINGO Guest

    me podriais decirme, de la luz del maletero, la luz blanco, los cables que lleva que son 2, cual es el negativo y el negativo? es para saber poner bien los cables para darle corriente al bmw y que no se me chumasque....

    saludos de nuevo.
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    el negativo con q lo conectes a la masa del coche, a cualquier tornillo... jajaj que io sepa ringo solo lleva 1 negativo el coche....:-p el positivo ia no se cual decirte prueba ,,, desenchufa 1 cable de la bombilla y tira un cable desde la bateria(-) a la bombilla a donde has quitao el cable del coche si luce!! esq el que has dejado conectao a la bombilla es el positivo, si no luce es que, el cable q no has desenchufado de la bombilla es el negativo del coche por consiguiente el positivo es el otro cable q has desenchufado

    espero que lo hayas entendido, esq no se como explicartelo jejej SALUDOS!!!

Compartir esta página