Problema Con La Calefaccion

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por Raúl-01, 14 Nov 2006.

  1. Raúl-01

    Raúl-01 En Practicas

    Registrado:
    5 Dic 2005
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    valencia
    Me he comprado un Z3 y la verdad va de maravilla, solo hay una cosa que no me cuadra, la calefaccion solo enfria cuando vas en movimiento, si para un rato y con el motor en marcha al final sale frio, ¿alguien sabe por que?
  2. keras

    keras Forista Senior

    Registrado:
    10 Feb 2006
    Mensajes:
    6.675
    Me Gusta:
    0
    Ubicación:
    madrid y CACERES MHKBZ´S Nº4
    pues no lo se. otra cosa no pero la calefaccion del Z es super efectiva. tarda muy poco en calentarse todo
  3. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    Pues en mi caso para que caliente tengo que ponerla casi a tope en lo rojo. Eso si, calenta muy bien.
  4. keras

    keras Forista Senior

    Registrado:
    10 Feb 2006
    Mensajes:
    6.675
    Me Gusta:
    0
    Ubicación:
    madrid y CACERES MHKBZ´S Nº4
    yo la pongo al rojo a tope y al 0 y te puedo asegurar que tengo calor
  5. Akura

    Akura Guest

    Yo con la ventanilla bajada le enchufo el 1 y en la mitad del rojo y hay veces que tengo calor.

    Que te lo revisen.
  6. JordiZ3

    JordiZ3

    Registrado:
    5 Oct 2006
    Mensajes:
    904
    Me Gusta:
    1
    Ubicación:
    Barcelona
    No tengo ni p.... idea, particularmente en el mio hay que ponelo a tope en la zona roja, luego estando en ventilador en cualquier marcha, incluso en o ya hay suficiente, lo que es extraño es que cuando pares te salga frio, eso en que posición del ventilador te pasa, la entrada de aire es la exterior o recirculación...
  7. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    nos lo creemos keras!!!!!!:LOL: :LOL: :LOL: :LOL: :LOL: :LOL:
  8. Toyo

    Toyo Guest

    Por eso siempre lleva a mano un extintor, no os creais que es por otra cosa :LOL: ...
  9. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Opino lo mismo, incluso con la ruleta a mitad entre lo azul y lo rojo y con el ventilador a 0, hay veces que da hasta demasiado calor.
  10. Reven

    Reven

    Registrado:
    21 Jun 2004
    Mensajes:
    434
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Creo que cuando no llevas la calefacción ni el aire puesto (cuando no le das a ninguno de los 2 botones) pasa eso. Según te vas moviendo entra aire caliente o frío, dependiendo de dónde tengas la ruleta puesta, pero cuando paras deja de salir aire. Sin embargo si le das al botón de la calefacción o al del aire, aunque pares sigue saliendo con la potencia que lo tengas puesto.

    Mira a ver si realmente pones la calefacción o simplemente pones la ruleta en lo rojo.
  11. keras

    keras Forista Senior

    Registrado:
    10 Feb 2006
    Mensajes:
    6.675
    Me Gusta:
    0
    Ubicación:
    madrid y CACERES MHKBZ´S Nº4
    todo depende de quien lleves al lado
  12. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.676
    Me Gusta:
    1.357
    A mi me pasa como a Keras. Si pones la ruleta en lo rojo y el ventilador a 0 y no cierras los aireadores, el aire sale caliente. A mi lo q no me pasa es eso de q salga frío cuando paras... Si yo paro y está el ventilador a 0 ahí no sale nada, pero si es cierto q el aire se queda frío dentro (lógico y normal)
  13. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    No sabes tu naaaaaa. :descojon:
  14. DRCITO

    DRCITO Guest

    Calefaccion

    Eso que cuentas puede ser sintoma de que el termostato se ha quedado "cojido" en la posicion de abierto. Al estar el coche parado y el motor a bajo regimen, disminuye la temperatura si hace frio y por lo tanto la calefaccion da menos calor. A mi me ha pasado. Manda revisar el termostato.
  15. Raúl-01

    Raúl-01 En Practicas

    Registrado:
    5 Dic 2005
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    valencia
    Pues lo hare ya que cuando paro si la ruleta la tengo en el rojo y en el 1 por ejem. sale frio, y claro no es cuestión de que en los semaforos se enfrie, no se.
  16. govillard

    govillard Forista Legendario

    Registrado:
    3 Dic 2003
    Mensajes:
    11.663
    Me Gusta:
    3.918
    Ubicación:
    SS.
    Modelo:
    Z3 coupé
    Me pasaba lo mismo en mi ex- 328.
    Si en el semaforo, como dices, está saliendo frio, y le das unos acelerones suaves pero continuados... sale de nuevo caliente, a que sí?

    No llegué a saber de que era, pero al nuevo dueño, le sigue pasando.
    Es como si al ralentí, so se moviera lo suficiente el agua caliente, y no pasara por el radiador de calefaccion.... Y en cuanto aceleras o te pones en marcha, vuelve el calor...:err: :err:
  17. JMRoadster

    JMRoadster Guest

    Yo sin ni siquiera poner el ventilador ya voy asado, da demasiado calor.
  18. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.676
    Me Gusta:
    1.357
    Eso es porque el M lo estrujas mucho y se te cuela el aire calentito:D:D:wink:

Compartir esta página